Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Office 2010 Volume Aktivierung mit MAK Proxy

Mitglied: danielfr

danielfr (Level 2) - Jetzt verbinden

25.08.2011 um 13:33 Uhr, 4959 Aufrufe, 1 Kommentar

Frage zur Office 2010 Volume Aktivierung mit MAK Proxy

Hallo Zusammen,

ich habe folgendes Problem mit der Office 2010 Aktivierung:
- auf einem Client (XP / SP3) ist VAMT 2.0 eingerichtet, alle weiteren Clients sind bereits eingetragen. Die Lizenz ist registriert und alle clients aktivert. Das Image wird von diesem Client gezogen. Die Liste mit den aktivierten clients wurde gesichert.
- wenn ich jetzt bei einem Client das Image neu aufspiele kann ich mit dem VAMT Client das Office über den Proxy neu aktiveren. Das klappt ohne Probleme.
- wenn ich das über die Kommandozeile aktiviere geht es leider nicht:
vamt.exe /c /i workstations.cil /o out.cil
Es gibt keine Fehlermeldung, aber Office wird nicht aktiviert...
Woran kann das liegen?
- Wenn ich Office mit ospp.vbs aktiviere funktioniert es. Ospp.vbs wird aber vermutlich mit die MAK Proxy Funktion nutzen? Nach Dokumentation ist das, so wie ich das verstehe, auch nicht der richtige Weg.
- KMS Server ist momentan keine Option...
- Bei dem System handelt es sich um PaedML-Linux 5
- die Clients müssen regelmäßtig neu aufgesetzt werden.

Mir schwirrt der Kopf... was auch am Wetter liegen mag.

Die Hürde mit dem Dezimaltrennzeichen habe ich schon erfolgreich genommen .

Danke & Grüße
Daniel
Mitglied: danielfr
01.10.2011 um 18:47 Uhr
Ich benutze jetzt die Aktivierung mit ospp.vbs und bisher gab es keine Probleme. Daher setze ich das mal auf gelöst.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Aktivierung Office 2013 Volumen-Lizenzen auf Windows 10

gelöst Frage von zeroblue2005Microsoft Office2 Kommentare

Hallo Zusammen, ich hoffe der Post ist in diesem Bereich richtig, ansonsten bitte verschieben Ich musste für eine Stadtverwaltung ...

Microsoft Office

MS Office 2010 KMS - Aktivierung

Frage von ArnoNymousMicrosoft Office6 Kommentare

Hallo, damit die Aktivierung von Office2010 über KMS funktioniert, müssen sich mindestens 5 Clients beim Server melden. Gilt das ...

Microsoft

Office 2013 MAK vs. KMS

gelöst Frage von FA-jkaMicrosoft5 Kommentare

Ich stehe gerade vor der Frage, ob ich das Office 2013 auf einem neuen Terminalserver via MAK oder KMS ...

Microsoft Office

Office 365: Aktivierung

gelöst Frage von flulukMicrosoft Office3 Kommentare

Hallo, ich quäle mich nunmehr seit einem Jahr damit herum, von PC zu PC zu laufen, um eines der ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback7 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 19 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...