Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OL2002: Fehlermeldung "Dieser Vorgang konnte wegen eines Registrierungs- oder Installationsproblems nicht ausgeführt werden"

Mitglied: TheOllie

TheOllie (Level 1) - Jetzt verbinden

09.10.2006, aktualisiert 22.01.2008, 13854 Aufrufe, 2 Kommentare

OL2002: Fehlermeldung "Dieser Vorgang konnte wegen eines Registrierungs- oder Installationsproblems nicht ausgeführt werden"

Hallo,

nach Neuinstallation eines neuen Rechner und Installation aller Updates und Software für den Benutzer habe ich (nach Anmeldung des Users) Outlook gestartet. Dabei fragt er natürlich nach den *.pst Dateien die ich ihm vorher ins entsprechende Profil kopiert habe. Dies funktionierte bei anderen Usern auch bisher Problemlos.

Bei einem User bekomme ich nun aber die oben genannte Fehlermeldung beim klicken auf Senden/Empfangen (oder Druck auf F9). Komischerweise funktioniert aber die Zeitgesteuerte Abholung und Senden der Mails (alle 5 Minuten).

Der Artikel in der KB von MS (http://support.microsoft.com/kb/287851/de) ist leider für mein Problem nicht hilfreich gewesen.
Auch der Ratschlag der Fehlermeldung zur Reparatur- und Neuinstallation von Office 2002 brachte keine Besserung.


Hatte schon mal jemand dieses Problem und konnte es lösen?

Vielen Dank, Ollie
Mitglied: eddyedfred
22.01.2008 um 09:53 Uhr
Hallo,

hab eine Lösung für das Problem gefunden. Weiss zwar nicht warum es funktioniert, aber es funktioniert:

In der Systemsteuerung im Punkt "Mail" auf den Button "Profile anzeigen..." klicken. Eine Kopie des Profils erstellen, bei dem das Problem auftritt.
Anschliessend bei "Immer dieses Profil verwenden:" das kopierte Profil auswählen.

Das wars.

Gruß, Marco
Bitte warten ..
Mitglied: eddyedfred
22.01.2008 um 09:54 Uhr
Hallo,

hab eine Lösung für das Problem gefunden. Weiss zwar nicht warum es funktioniert, aber es funktioniert:

In der Systemsteuerung im Punkt "Mail" auf den Button "Profile anzeigen..." klicken. Eine Kopie des Profils erstellen, bei dem das Problem auftritt.
Anschliessend bei "Immer dieses Profil verwenden:" das kopierte Profil auswählen.

Das wars.

Gruß, Marco
Bitte warten ..
Ähnliche Inhalte
Windows 10
Fehlermeldung bei DISM
Frage von achkleinWindows 106 Kommentare

Hallo, ein Freund von mir hat mich kontaktiert, weil sein PC (Dell Optiplex 7010 mit Windows 10 64 Bit) ...

Linux Netzwerk
Squid Fehlermeldung
gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Batch & Shell
Unterdrückung einer Fehlermeldung
gelöst Frage von TobiasedBatch & Shell3 Kommentare

Hallo Community, ich habe eine vermeintlich simple Frage, dennoch bekomme ich es einfach nicht hin. Ich habe ein kleines ...

Netzwerke
RoboCopy Fehlermeldung
Frage von Daoudi1973Netzwerke15 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs7 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Outlook & Mail
Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)
Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...