Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Onboard Raid vom EpoX EP8k9a2und läuft fehlerhaft!!!

Mitglied: YnfinitY

YnfinitY (Level 1) - Jetzt verbinden

05.02.2005 um 20:35 Uhr, 4404 Aufrufe

raid "schaltet" nach 5-10min ab, LW verschwinden aus dem Arbeitsplatz!!!

Hi,

habe folgendes Problem. Habe einen Server laufen mir dem EpoX EP8k9a3+. Das Board hat einen normalen IDE-Kontroller und 2 Highpoint HPT 374 Raid-Kontroller onboard. An dem IDE-Kontroller läuft eine 120GB Platte fürs System und an den Raid-Kontrollern 3 Raid1 Arrays mit je 2 160GB Festplatten. Die Installation lief ohne Probleme, nur bekam ich nach der Installation das Problem, das nach ca 5-10minuten nach einschalten des Rechners 1 oder 2 Arrays einfach aus dem Arbeitsplatz verschwinden. Wenn ich den Rechner neu boote sind alle Arrays wieder da um daraufhin wieder zu verschwinden. Dann habe ich 2 der 3 Arrays an einen Highpoint PCI Raid-Kontroller (HPT372N) angeschlossen und alles läuft ohne Probs. Das Array was weiterhin an den onboard Kontrollern angeschlossen ist läuft ohne Probs egal an welchen Anschluss ich es anschliesse, daher ist kein onboard Raid defekt. Jemand eine Ahnung was das sein könnte?? Würde nämlich gerne auf die PCI Karte verzichten bzw. diese anderweitig einsetzen.

Das System:

EpoX EP8k9a2+
Athlon XP 2000+
1024MB DDR
1x 120GB
6x 160GB
MS Server 2003 Enterprise
(bevor hier wieder einer schreit vonwegen Raubkopierer usw.: Ich bin Student an der FH-Aachen und da bekommt man sämtliche MS Bestriebsysteme und einiges mehr umsonst 2)


MFG Alex
Ähnliche Inhalte
Speicherkarten

LSI RAID Controller gegen OnBoard Raid tauschen (Raid1)

gelöst Frage von MaffiSpeicherkarten8 Kommentare

Hallo, ich habe einen LSI Raid Controllder mit 2 SSDs im Raid 1, in einer anderen Frage hier im ...

Festplatten, SSD, Raid

Fehlerhafte Blöcke im RAID 10

gelöst Frage von Kojak-LEFestplatten, SSD, Raid12 Kommentare

Hallo liebe Gemeinde, ich habe mich heute angemeldet, weil ich so langsam verzweifle und mein technisches Wissen an seine ...

Linux Tools

Raid 1 - Fehlerhafte Sektoren - Welches Verhalten?!

gelöst Frage von StefaOnLinux Tools2 Kommentare

Hey, ich stell mir beim Raid1-System mal vor, dass eine von n Festplatten mal defekte Sektoren hat. Werden diese ...

Windows Server

Fujitus Primergy TXM1310 Raid 1 onboard controller

gelöst Frage von FRIWIBAWindows Server8 Kommentare

Ich schaffe es nicht, auf meinem neuen Primergy TX1310 Server ein Raid 1 mit dem onboard controller einzurichten. Ich ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 8 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...