Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Online Dienste (FTP,Web) nur noch Intern, aber Internet geht!

Mitglied: DonAlfredo

DonAlfredo (Level 1) - Jetzt verbinden

31.07.2006, aktualisiert 22:54 Uhr, 3353 Aufrufe, 2 Kommentare

Hallo Folks,

ich bin hier fast am verzweifeln: Seit heute morgen kann man von außen weder auf den FTP noch auf den HTTP noch auf irgendeinen anderen Dienst der hier läuft zugreifen. Von innen funktioniert jedoch alles problemlos. Ein Reboot der Router hat nichts gebracht.

Das Merkwürdige ist: wir haben 2 Internetzugänge (einmal feste ip, einmal mit dyndns - Auflösung) und ich komme über keinen der beiden an irgeneinen Dienst ran!

Hat jemand eine Idee was das sein könnte ?
Danke schonmal
Mitglied: JohnnyB
31.07.2006 um 17:25 Uhr
Sind die Firewalleinstellungen korrekt (sind evtl. durch den Reboot Einstellungen zurückgesetzt worden)?
Bitte warten ..
Mitglied: DonAlfredo
31.07.2006 um 22:54 Uhr
Es hat sich herausgestellt, das der Router defekt war: Obwohl alles korrekt eingetragen war, wurden die Dienste nicht weitergeleitet!

Mit einem neuen Router geht nun alles!

Vielen Dank für die Mühe
Gruß Don
Bitte warten ..
Ähnliche Inhalte
Sicherheit
NMAP von intern ins Internet
gelöst Frage von Thorsten85Sicherheit16 Kommentare

Hallo Kollegen, ich stelle mir gerade folgende Frage zu NMAP. Würde gerne aus dem lokalen Netz raus testen, welche ...

PHP
Explode geht nur local und nicht online
gelöst Frage von ppmk22PHP2 Kommentare

Hallo und Guten Tag, könnt Ihr mir bitte sagen warum dieser Code auf online nicht korrekt ausgeführt wird? Code: ...

Windows Server

FTP-Site funktioniert intern, extern nicht mit Port 5000

gelöst Frage von simonsaysWindows Server3 Kommentare

Hallo Folgendes Problem Ich habe unter Windows Server 2008 R2, IIS eine FTP-Site eingerichtet. FTP-Site: site User: Domäne\User PW: ...

LAN, WAN, Wireless

Internet über Steckdose geht nicht mehr

gelöst Frage von 116480LAN, WAN, Wireless19 Kommentare

Hallo Bei mir ging Internet über Steckdose immer einwandfrei. Letzte Tage hat es immer Aussetzer und ging gar nicht ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1808 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 3 StundenWindows 10

Habt ihr den Samsung Teriber Samsung_NVM_Express_Driver_3.0 installiert habt muss dieser für 1809 deinstalliert werden da dieser wohl nicht kompatibel ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1021 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...