Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Open Office Problem

Mitglied: ThierryHenry

ThierryHenry (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 17:54 Uhr, 4411 Aufrufe, 2 Kommentare

Hi

Folgendes Problem habe ich mit Open Office 2 wenn ich das Programm starten will:

("blaue Infoleiste" Open Office org. 2.0
Die Anwendung kann nicht gestartet werden.
Die OpenOffice.org Benutzerinstallation konnte aufgrund fehlender Zugriffsrechte nicht durchgeführt werden.Bitte stellen Sie sicher, das Sie Zugriffsrechte für den folgenden Pfad besitzen und starten Sie Open Office.org neu:
C:\ Dokumente und Einstellungen \ Benutzername\Anwendungsdaten\Open Office.org.2

Habe nichts zuvor verändert, gestern ging das Programm noch einwandfrei.
Wie kann ich Open Office wieder zum starten bringen.
Dieses Problem ist auch mit der neusten Open Office Version so. Habe ein Benutzerkonto mit Administratorrechten also kein eingeschränktes Konto mit dem ich Open Office öffne.

Info am Rande. Windows XP Professional Service Pack 3
Mitglied: brammer
01.09.2009 um 22:12 Uhr
Hallo,

einfach noch mal drüber installieren.
Hast du gestern, oder seitdem letzten Einsatz von Open Office irgendwas geändert? Aktualisiert ? gepatcht?

brammer
Bitte warten ..
Mitglied: ThierryHenry
02.09.2009 um 17:10 Uhr
Nein habe nichts verändert nichts aktual. und sonst irgendetwas verändert.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Open VPN Port Problem
Frage von jensgebkenUbuntu6 Kommentare

Hallo Gemeinschaft, Ich habe ein Problem mit meinem Port bei OpenVPN Ich habe bisher UDP 1194 eingestellt und möchte ...

Datenbanken
Pivot - Funktion in Open Office Base
Frage von CrazyCat-1Datenbanken3 Kommentare

Hallo, gibt es in Open Office Base eine Pivot - Funktion? Ich möchte viele Werte aus einer Datenbank schnell ...

Batch & Shell

Herantasten an Batch, Silent Install Problem Open Office 4.1.1

gelöst Frage von metal-shotBatch & Shell7 Kommentare

Hallo Ich möchte mich am Batchen probieren. Mein gesetztes Ziel ist eine Batch, die meine Standartaufgaben beim Einrichten eines ...

Outlook & Mail

Problem mit Kalenderfreigabe Office 2013

Frage von WCKPaintballOutlook & Mail

Hallo zusammen, wir haben vor kurzem bei einem Kunden einen Windows-Server migriert, von Server 2008 mit Exchange 2007 auf ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 19 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...