Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Oracle 9.2.0.1.0 Installation auf Redhat 9

Mitglied: sama

sama (Level 1) - Jetzt verbinden

17.04.2004, aktualisiert 14.12.2005, 9646 Aufrufe, 4 Kommentare

Hallo,

die Installation von Oracle 9iR2 auf Redhat 9 scheitert
bei der Instance-Erstellung und schreitet nur bis 46% fort.
Alle meine Versuche haben nicht geholfen.
Wer kann mir da Tipps geben.

Danke im Voraus.
Mitglied: lou-cypher25
17.04.2004 um 07:37 Uhr
Ein echtes Sch... Prob.

Wenn es Dir hilft kann ich am Montag nen Kollegen fragen, dann aber bitte Feedback ob Du Dein Prob schon gelöst hast.

Christian
Bitte warten ..
Mitglied: sama
17.04.2004 um 12:17 Uhr
Hallo Christian,

ich wäre für jede Hilfe sehr dankbar, da ich gar keine Möglichkeit
mehr sehe mit dem Problem selbst fertig zu werden.

sama
Bitte warten ..
Mitglied: koziol
19.04.2004 um 11:44 Uhr
Hi,

ich hatte ein ähnlichen Problem bei Oracle 8i bei einem Update für den Discoverer.

Die Lösung des Problems war ganz einfach:

Der bleibt bei den 46% doch sich bei einer Datei hängen!?
Diese Datei habe ich weggesichert (weil schon auf dem System) und anschließend gelöscht. Neustart - OracleDienste beendet - Installation neu "angeschubst" - funktioniert.

Hoffe es es bei dir auch so.

CU Werner
Bitte warten ..
Mitglied: pertlma
14.12.2005 um 13:23 Uhr
Hallo,

Ich hatte ein ähnliches Problem unter SLES9 mit Oracle 9.2.0.4.

Hast du etwa auch den 2.6 Kernel drauf??

setze mal bevor du die Installation startes die Variable LD_ASSUME_KERNEL auf 2.4.21

          1. export LD_ASSUME_KERNEL=2.4.21

          oder schau mal auf http://www.puschitz.com/InstallingOracle9i.shtml

          Gruss,
          Pertlma
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk

Webmin Installation auf einen RedHat Server funktioniert nicht, bitte um Hilfe

gelöst Frage von DasPossumLinux Netzwerk7 Kommentare

Hallo, ich warte einen Server auf den Webmin installiert wurde. Leider funktioniert dieses Software nicht richtig und ich habe ...

Exchange Server

Exchange Server 2013 CU 9 Fehler bei der Installation

gelöst Frage von manuel1985Exchange Server3 Kommentare

Hallo miteinander, selbige Frage habe ich ebenfalls bereits im Docial TechNet gestellt, da ich schnellstmöglich Hilfe brauche. Ich bin ...

iOS

IOS 9 (Apple) Änderung der Installation von Enterprise Apps

Tipp von mathuiOS2 Kommentare

Die Installationsroutine von Apple für Enterprise Apps hat sich geändert: (Dies ist wohl dem Umstand geschuldet, dass es in ...

Samba

RedHat Samba User-Zugriffe loggen

gelöst Frage von AkroshSamba6 Kommentare

Hallo zusammen, ich habe einen RedHat 6 Fileserver mit Samba, das gute Stück ist locker 10 Jahre alt und ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Router & Routing
WRT keine Verbindung zum Web Interface
Frage von ILeonardRouter & Routing9 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Humor (lol)
Nerd Zeitschrift gesucht
Frage von 2SeitenHumor (lol)6 Kommentare

Hey Zusammen, Ich suche eine Zeitschrift bei der es ums technische Basteln geht. Pc zusammenschrauben, Arduino Projekte, Server Tipps ...