Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kann keine Ordner mehr erstellen

Mitglied: totalnewbie

totalnewbie (Level 1) - Jetzt verbinden

07.04.2010, aktualisiert 16:42 Uhr, 9343 Aufrufe, 3 Kommentare

Hallo liebe Community,

Habe Probleme mit meinen Windows. Wenn ich einen neuen Ordner erstellen will, hängt sich der Explorer auf.. Keine Rückmeldung..blabla..
Nach dem Schließen und erneuten Öffnen des Explorers ist in dem Verzeichniss wo ich den Ordner abgespeichert habe, ein "Neuer Ordner".

Ereignissanzeige:
Einer neuer BITS-Auftrag konnte nicht erstellt werden. Die aktuelle Auftragsanzahl für den domain\name-benutzer ("60") ist gleich oder größer als das durch die Gruppenrichtlinie angegebene Auftragslimit ("60"). Sie können das Problem beheben, indem Sie die BITS-Aufträge beenden oder abbrechen, für die kein Fortschritt festgestellt wurde, indem Sie sich den Fehler ansehen, und den BITS-Dienst anschließen neu starten. Falls der Fehler weiterhin angezeigt wird, bitten Sie den Administrator, die durch die Gruppenrichtlinien angegebene Auftragslimits pro Benutzer und pro Computer zu erhöhen.


Hatte schonmal jemand das selbe Problem oder hat jemand nen Lösungsvorschlag?
Danke im Voraus

Greets
Martin
Mitglied: matze2010
07.04.2010 um 17:12 Uhr
Hallo Martin,

Ich hatte das Problem schonmal, allerdings nicht reproduzierbar.

BITS ist afaik der Hintergrundübertragungsdienst von Windows, der z.B. Windows Updates herunterlädt. Ich gehe davon aus, dass dieser nichts mit deinem Problem zu tun hat.


Du hast mind. Windows XP (wegen BITS), allerdings sagst du nichts weiter, also:

Welche Windowsversion ist installiert?

Ist diese auf dem aktuellsten Stand (alle Updates instaliert)?

Genug Arbeitsspeicher in deinem PC?

Beobachte mal (z.B. mit Sysinternals ProcessExplorer) das Verhalten von Explorer bei deinen Aktionen (RAM, CPU -Auslastung)

Stell ein, dass der Explorer für die Ordneransicht in einem eigenen Prozess gestartet werden soll

Mehr kann ich an dieser Stelle noch nicht helfen.

Lg
Matze
Bitte warten ..
Mitglied: totalnewbie
08.04.2010 um 07:43 Uhr
Hallo Matze,

danke für die ausfühliche Antwort.

1. Habe Windows 7 Enterprise 64 bit
2. 4 Gigabyte RAM
3. Aus meiner Sicht ist Windows von den Updates her auf den neuesten Stand.

Kann es sein, dass irgendwelche .dll's oder andere Systemdateien fehlen?


LG
Martin
Bitte warten ..
Mitglied: matze2010
08.04.2010 um 13:25 Uhr
Hallo Martin,

ich hatte dieses Phänomen bisher nur bei Windows XP. Beobachte mal mit dem ProcessExplorer, welche Prozesse laufen, wie die CPU-Belastung aussieht. Welche Programme sind bei dir im Kontextmenü des Explorer? Damit meine ich so Dinge wie 7-zip "Nach hier und da" entpacken oder Antivir "diese Dateien testen", wenn du mit Rechtsklick auf eine Datei/einen Ordner klickst.

Hast du in der letzten Zeit neue Programme installiert?

Mit dem Programm Autostart von Sysinternals (http://technet.microsoft.com/en-us/sysinternals/default.aspx <- da gibts auch den ProcessExplorer) kannst du dir anzeigen lassen, welche Explorer Plugins beim Start geladen werden. Bevor du sie dort jedoch löscht, es reicht, das Häkchen zu entfernen, dann kann man sie im Zweifel wieder hinzufügen.

Lg
Matze
Bitte warten ..
Ähnliche Inhalte
Visual Studio
Ordner erstellen ohne thumbs.db
Frage von ahstaxVisual Studio3 Kommentare

Hallo, gibt es, mit vb.net, eine Möglichkeit, bei einem erstellten Ordner Einstellungen vorzunehmen, dass darin keine thumbs.db erzeugt wird ...

VB for Applications

VBS Ordner erstellen - wenn nicht vorhanden!

gelöst Frage von freshman2017VB for Applications1 Kommentar

Hallo, ich würde gerne einen Ordner erstellen, wenn dieser nicht vorhanden ist, nachfolgende VBS funktioniert Ich würde jedoch mit ...

Batch & Shell

Batch Ordner erstellen und verschieben

gelöst Frage von FromeonlyBatch & Shell6 Kommentare

Hallo Leute, ich habe ein kleines Problem beim erstellen einer Batch. Ziel der Batch soll es sein, dass sie ...

Windows Server

Automatisch erstellen von Ordner

gelöst Frage von MeisterFuchsWindows Server9 Kommentare

Hallo liebe Gemeinde Ich habe ein Problem Ich habe mit Windows Server 2008 R2 eine Domain erstellt. Bis jetzt ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...