Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2000: Stausfenster verschwunden

Mitglied: akelus

akelus (Level 1) - Jetzt verbinden

03.04.2006, aktualisiert 23.05.2006, 4181 Aufrufe, 5 Kommentare

Bislang erschien bei meinem Outlook nach anklicken des Senden/Empfangen Buttons ein Statusfenster, in dem ich den Status der jeweiligen Aktivitäten bzw. deren Erledigungsstand sehen konnte. Aus irgend einem Grund ist dieses Statusfenster plötzlich weg und ich finde keine Option, um es wieder zu aktivieren. Kann mir da jemand einen Tipp geben?
Mitglied: ssteigner
03.04.2006 um 21:10 Uhr
Hi,
beim sync vorgang unten rechts in der ecke auf den kleinen nach unten zeigenden pfeil klicken.
somit bekommst du die details wieder angezeigt.
gruß
sven
Bitte warten ..
Mitglied: akelus
03.04.2006 um 21:17 Uhr
Vielen Dank für die schnelle Antwort - hat aber leider nichts gebracht. Da unten erscheint nur "E-Mail-Übertragung vollständig" und die beiden Briefumschläge bewegen sich eine Weile. Klicken auf den kleinen Pfeil ändert nichts.

akelus
Bitte warten ..
Mitglied: akelus
04.04.2006 um 12:59 Uhr
Die Anfrage hat sich erledigt! Ich hatte wohl zufällig in dem Fenster das Häkchen entfernt (Diesen Dialog nicht mehr anzeigen). Bei der Überprüfung der Anwendungsinformationen kam es wieder und ich konnte das Häkchen wieder setzen. Warum es über den Pfeil nicht reaktiviert werden konnte weiß ich nicht.


Gruß
akelus
Bitte warten ..
Mitglied: Greg-fl
23.05.2006 um 18:18 Uhr
Hi Akelus,

ich habe genau das gleiche Problem.
Was meinst Du mit:
"Überprüfung der Anwendungsinformationen "
Wie und wo kann ich die überprüfen?

Gruß Gregor
Bitte warten ..
Mitglied: akelus
23.05.2006 um 20:08 Uhr
Hallo Gregor,
ich kann mich leider nicht mehr erinnern, wo genau das Häkchen zu setzen war. Ist zu lange her... Irgendwo bei den Optionen taucht dann ein Kästchen auf, wenn man es vorher aus Versehen in dem Verbindungsfenster gesetzt hatte. Oder auch rechts unten draufklicken, wenn man Mail abruft.

Gruß
Akelus

Nachtrag: Ich habe den "Knopf" wieder gefunden. Wenn Du eine lange Mail verschickst und rechts unten auf den Pfeil klickst, kommt das Statusfenster wieder. Da drin kannst Du jetzt wieder das Häkchen zur Anzeige des Fensters setzen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2013 Gesendete Mails verschwunden

gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Outlook & Mail

Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)

Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...

Festplatten, SSD, Raid

RAID "verschwunden"

Frage von EZimmerFestplatten, SSD, Raid15 Kommentare

Hallo ihr :-) ich hab seit heute ein kleines Problem mit meinem privaten Server. Der Raidverbund (RAID 5) wird ...

Administrator.de Feedback

Thread "verschwunden"?

gelöst Frage von keine-ahnungAdministrator.de Feedback18 Kommentare

Moin, habt Ihr Datenbankprobleme? Dieser thread ist aus der Fragenliste verschwunden :-) LG, Thomas

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...