Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Abwesenheitsassisten funktioniert nicht obwohl eingeschaltet

Mitglied: Netzwerker2004

Netzwerker2004 (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 09:22 Uhr, 4688 Aufrufe, 1 Kommentar

Hallo,
bei meiner Kollegin und mir funktioniert der Abwesenheitsassistens nicht.
Wenn wir ihn einschalten, bekommt der Sender keine Nachricht. Wenn ich mich per Webaccess einlogge und nachschaue ob er wirklich eingeschaltet ist, so passt das auch. Ich habe jetzt schon mehrere Foren duchsucht und bin nicht fündig geworden.
Vieleicht hat hier jemand eine Idee.
Einen Tipp habe ich gefunden. Dort sollte man per Exmerge die Postfachdaten exportieren, das Konto löschen und neu anlegen. Aber vielleicht gibt es noch eine andere Möglichkeit.
Vielen Dank,
Gruß,
Thomas
Mitglied: Netzwerker2004
15.07.2005 um 09:22 Uhr
Ich bin auch folgende Anleitung durchgegangen. Alles ist richtig eingestellt. Sowohl auf dem Exchange Server als auch im Outlook.

http://www.msxfaq.de/Konzepte/oof.htm
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Abwesenheitsassisten für Kollegen aktivieren - 2016 Datenschutz und so

gelöst Frage von AmduciasExchange Server4 Kommentare

Hallo zusammen, gibt es für Administratoren seit dem Threat hier von 2006 eine vernünftige Art ohne dass man das ...

Outlook & Mail

Outlook Suche (Indizierung) funktioniert nicht

gelöst Frage von seppmairhubrOutlook & Mail4 Kommentare

Hallo! Ich hab da mal wieder eine Nuss zum knacken Die Outlooksuche (Windows Search) findet im Outlook keine Mails. ...

Outlook & Mail

Outlook 2016 speichert Exchange Passwort nicht wenn Cache Modus eingeschaltet ist

Frage von Odde23Outlook & Mail3 Kommentare

Hallo zusammen, ich kämpfe seit Tagen mit dem Problem, dass ein Windows 10 Pro Client mit Outlook 2016 das ...

Outlook & Mail

Outlook Indizierung funktioniert nicht

Frage von gamerffOutlook & Mail4 Kommentare

Hallo Forum, ich arbeite zurzeit mit Outlook 2010. Leider funktioniert seit kurzen die Indizierung meiner Emails nicht. Also wen ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement17 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...