Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Abwesenheitsassisten funktioniert nicht obwohl eingeschaltet

Mitglied: Netzwerker2004

Netzwerker2004 (Level 1) - Jetzt verbinden

15.07.2005, aktualisiert 09:22 Uhr, 4707 Aufrufe, 1 Kommentar

Hallo,
bei meiner Kollegin und mir funktioniert der Abwesenheitsassistens nicht.
Wenn wir ihn einschalten, bekommt der Sender keine Nachricht. Wenn ich mich per Webaccess einlogge und nachschaue ob er wirklich eingeschaltet ist, so passt das auch. Ich habe jetzt schon mehrere Foren duchsucht und bin nicht fündig geworden.
Vieleicht hat hier jemand eine Idee.
Einen Tipp habe ich gefunden. Dort sollte man per Exmerge die Postfachdaten exportieren, das Konto löschen und neu anlegen. Aber vielleicht gibt es noch eine andere Möglichkeit.
Vielen Dank,
Gruß,
Thomas
Mitglied: Netzwerker2004
15.07.2005 um 09:22 Uhr
Ich bin auch folgende Anleitung durchgegangen. Alles ist richtig eingestellt. Sowohl auf dem Exchange Server als auch im Outlook.

http://www.msxfaq.de/Konzepte/oof.htm
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Abwesenheitsassisten für Kollegen aktivieren - 2016 Datenschutz und so

gelöst Frage von AmduciasExchange Server4 Kommentare

Hallo zusammen, gibt es für Administratoren seit dem Threat hier von 2006 eine vernünftige Art ohne dass man das ...

Outlook & Mail

Outlook Suche (Indizierung) funktioniert nicht

gelöst Frage von seppmairhubrOutlook & Mail4 Kommentare

Hallo! Ich hab da mal wieder eine Nuss zum knacken Die Outlooksuche (Windows Search) findet im Outlook keine Mails. ...

Outlook & Mail

Outlook 2016 speichert Exchange Passwort nicht wenn Cache Modus eingeschaltet ist

Frage von Odde23Outlook & Mail3 Kommentare

Hallo zusammen, ich kämpfe seit Tagen mit dem Problem, dass ein Windows 10 Pro Client mit Outlook 2016 das ...

Outlook & Mail

Outlook Indizierung funktioniert nicht

Frage von gamerffOutlook & Mail4 Kommentare

Hallo Forum, ich arbeite zurzeit mit Outlook 2010. Leider funktioniert seit kurzen die Indizierung meiner Emails nicht. Also wen ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung35 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 5 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

CMS
Seltsame Joomla-Meldung auf unserer WebSite
Frage von Winfried-HHCMS14 Kommentare

Hallo in die Runde! Kennt sich jemand mit Joomla aus? Im Backend unserer WebSite lesen wir seit einiger Zeit ...

Vmware
Sporadischer Ausfall physischer und virtueller Server (VMWare 5.5) im Netzwerk (anpingbar aber sonst ohne Funktion)
Frage von stoey20Vmware13 Kommentare

Hallo Gemeinde, seit ein paar Tagen haben wir in der Firma immer wieder das Problem, dass einige unserer VMWare ...