Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 "Ein Dialogfeld ist geöffnet..."

Mitglied: duc750

duc750 (Level 1) - Jetzt verbinden

17.06.2005, aktualisiert 08.07.2008, 18417 Aufrufe, 6 Kommentare

Hallo Leute,
ich habe hier das Problem, das nur bei einem unserer Clients im Netzwerk auftritt. Immer wenn sich ein User an dieser Maschine anmeldet und Outlook (2003 small business) öffnet kommt eine Meldung : "Ein Dialogfeld ist geöffnet, bitte schließen......" oder ähnlich. Nach dem Wegklicken der Meldung kann man normal weiterarbeiten, augenscheinlich geht alles andere glatt. Habs schon mit "Erkennen und Reparieren" versucht, kein Erfolg
Es ist ein maschinenbezogenes Problem, es ist egal welcher Nutzer sich anmeldet.

Danke duc750
Mitglied: 7036
17.06.2005 um 20:25 Uhr
Hi,

Der User soll sich mal an einem anderen PC anmelden und sein Outlook-Konto einrichten.
Wenn der Fehler auch auftaucht gibt es ein Problem mit dem Postfach.
Wenn nicht probier mal "Scanpst.exe" an seiner ursprünglichen Maschine und versuch mal sein Postfach zu reparieren.
Bitte warten ..
Mitglied: duc750
17.06.2005 um 21:08 Uhr
Hallo Siggi,
danke, probier ich Montag gleich aus und melde mich wieder, jetzt aber erstmal schönes Wochenende !
duc750
Bitte warten ..
Mitglied: duc750
01.07.2005 um 11:53 Uhr
Hallo ich schon wieder...
also ich habe jetzt alles probiert, vom Reparaturversuch des Postfaches (was mit scanpst.exe nicht ging weil es ein Exchange-Postfach ist) über die Neuerstellung des Benutzerprofiles bis hin zur Office-Komplettneuinstallation. Es tritt immer wieder die komische Fehlermeldung auf. Dadurch daß sich der Benutzer wechselweise an 2 Rechnern anmeldet (vormittags hier und nachmittags dort) auf denen verschiedene Office-Versionen laufen (2003 prof. und 2003 sb) gab es 2 Einträge im Autostartverzeichnis, das wars aber auch nicht. Bliebe nur noch Windows neu zu installieren oder hat noch jemand eine Idee ??
Danke duc750
Bitte warten ..
Mitglied: Web-Spirits
30.03.2008 um 11:30 Uhr
Hallo,

ist wohl schon ein etwas eingestaubter Thread, aber ich hatte das Prob auch und konnte es lösen.

Es scheint das dieses Prob in Erscheinung tritt wenn das Office Paket noch nicht vollständig eingerichtet ist.
Bekanntlich wird bei einem ersten start einer Office Anwendung ein kleiner Dialog gestartet der den Namen und die Initialien eines Benutzers erfragt. In Verbindung mit einer Exchangeumgebung (eine andere Umgebung konnte ich leider nicht testen) scheint sich Outlook zu verschlucken und blendet nur ganz kurz diesen Dialog ein. Danach verschwindet der Dialog weis Gott wohin was man wohl einer automatische Outlookkonfiguration zu verdanken hat.

Im ersten Moment hatt man den Eindruck das alles funktioniert. Ist aber nicht so und man erhält z.B. beim versuch eine neue Mail zu schreiben den besagten fehler Dialog aus dem Post 1 oben.

Ich bin durch zufall darauf gestoßen als ich Outlook dann unsanft über den Task-Manager den Saft abdrehte und danach Word öffnete. Dort konnte ich dann den Dialog, zum eingeben meines Namens und meiner Initialien bedienen und über OK auch schließen.

Danach läßt sich Outlook ganz normal starten und benutzen.

Hoffe das hilft noch jemanden. Aber das Problem besteht in meiner 2007er Version immer noch und deshalb glaube ich sollte man das Thema im Auge behalten .

Gruß Marcus
Bitte warten ..
Mitglied: JulesA
02.07.2008 um 14:29 Uhr
Wow. So einfach kann es gehen.
Ich danke dir sehr für deinen tollen Tip!
Gruß

JulesA
Bitte warten ..
Mitglied: BecksKeks
08.07.2008 um 12:35 Uhr
Moin,

hat funktioniert.
Vielen Dank!

mfg
BecksKeks
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2003 startet mehrfach
Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Outlook & Mail
Outlook 2003 Journal leeren
gelöst Frage von ukulele-7Outlook & Mail2 Kommentare

Ich versuche derzeit alte Journal-Ordner in Outlook 2003 zu bereinigen, im Falle meines eigenen Postfaches sind das ca. 10.000 ...

Outlook & Mail
Kein Mailversand mit Outlook 2003
gelöst Frage von gjhammesOutlook & Mail15 Kommentare

Hallo, bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr? Der Postausgang steht mit 30 Mails ...

Exchange Server
Sbs 2003 und outlook 2016
Frage von jensgebkenExchange Server4 Kommentare

Hallo Gemeinschaft habe probleme bei der Einrichtung bei einem outlook client vorher war auf diesem Rechner office 2003 - ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 20 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...