Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2003 und Exchange 2000 versenden geht, emfpang nicht

Mitglied: flo84

flo84 (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 22.08.2008, 8245 Aufrufe, 2 Kommentare

Hallo zusammen,

folgendes Problem: bis Freitag konnte ein Kollege in einer Aussenstelle (per VPN ans Firmennetz angebunden) problemlos seine Mails empfangen (Exchange 2000, Outlook 2003). Seit da an kann er keine Nachrichten mehr abrufen, der Versand geht jedoch Problemlos! Auch auf die Netzlaufwerke kann er zugreifen. Es erscheint in Outlook nur die Meldung "Warten auf Aktualisierung des Ordners" - nichts passiert! Es wurde bereits das Outlook-Profil gelöscht und neu angelegt, daraufhin wurden auch die Mails mit dem Exchange synchronisiert. Doch kaum startet er Outlook neu, erscheint wieder nur "Warten auf Aktualisierung des Ordners". Im Eventlog am Server ist auch nichts auffällig, hier findet man nur einen Eintrag, dass sich der User erfolgreich angemeldet hat. Die Postfachgröße ist normal, also nicht in einem kritischen Bereich. Wer kann helfen? Nochmals: der Versand funktioniert hervorragend, nur kann nichts empfangen werden! HILFE!

Flo
Mitglied: flo84
14.02.2008 um 16:53 Uhr
Hallo,

wollte kurz die "Lösung" präsentieren: es lag nicht am Exchange oder dergleichen, sondern an einer Einstellung der Client-Netzwerkkarte. In der Konfig der Karte kann man so Sachen wie Fehlerkorrektur etc. einstellen. Habe mal alles auf "Disable" gesetzt und schon ging's wieder. Wieso aber das Ganze von einem Tag auf den Anderen zu spinnen angefangen hat, kann ich nicht sagen.

Auf alle Fälle: es geht wieder.
Bitte warten ..
Mitglied: vosweb
22.08.2008 um 10:02 Uhr
Ich hatte ein ähnliches Phänomen...
obwohl ich die Einstellungen der NIC geändert hatte
ist keine Besserung eingetreten.
(Aber das kann es ja wohl so auch nicht sein denn wir haben 13 Baugleiche Rechner
und nur bei einem tritt dieser Fehler auf.)
Dort ist der Fehler auch nur in seinem Persönlichem Posteingang, bei den öffentlichen Ordnern gibt es dieses Problem anscheinend nicht.

Seltsamer weise trat das Problem nur sporadisch auf..
Ich habe den Cachemodus ausgeschaltet dann war das Problem behoben.
Das ist, denke ich mal, aber auch nicht "der Weisheit letzter Schluss"


The show must go on
"Ich boote also bin ich"
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook: Gmailadresse versenden geht nicht

Frage von OkaypowerOutlook & Mail4 Kommentare

Folgendes Problem: Habe in Outlook 2013 unter W10 zwei Adressen eingerichtet. Eins ist ein Exchange Mail. Diese funkt super. ...

Outlook & Mail

Outlook 2007 Emfpangen-Senden - Schwierigkeiten

Frage von sokraTonisOutlook & Mail4 Kommentare

Hallo, folgende zwei Probleme treten aktuell bei mir auf: Server: Windows Server 2008 R2 Standard, Exchange Server 2013, POPCon ...

Exchange Server

Faxe als interne Email als Outlook bzw Exchange versenden

gelöst Frage von BodabirraExchange Server7 Kommentare

Hallo Admins, ich habe einen Exchange 2013 Server mit ca. 10 Benutzer im Einsatz. Zusätzlich noch einen Tobit Server ...

Exchange Server

Exchange 2010 versenden via Outlook Perfomance Probleme

gelöst Frage von Josi-CIGExchange Server2 Kommentare

Hallo, leider bin ich ein Problem mit einer Exchange 2010 Umgebung und bin mit meinen Ideen am ende. Die ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware2 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...

Datenbanken
MS SQL DB-Daten archivieren?
gelöst Frage von SchelinhoDatenbanken16 Kommentare

Hallo zusammen! Ich habe eine Anwendung, welche MSSQL (SQL Server 2014 SP2) nutzt. Auf der DB-Instanz laufen diverse Datenbanken. ...