Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - HTML E-Mails - Hyperlinks funktionieren nicht

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

24.11.2011, aktualisiert 12:07 Uhr, 2764 Aufrufe, 3 Kommentare

Hallo zusammen,

wir haben Outlook 2003 mit Exchange 2003 im Einsatz.
Es werden ausschließlich HTML E-Mails erstellt.

Problem:
In manchen E-Mails funktionieren die Hyperlinks nicht.

Das Problem scheint bei allen Benutzern aufzutreten.

Ich konnte diesbezüglich keine Einstellung im Outlook finden.

Kennt jemand eine Lösung des Problem bzw. die Ursache?


Vielen Dank für Eure Unterstützung!

Gruß
Mitglied: NetWolf
24.11.2011 um 12:49 Uhr
Moin Moin,

da HTML in Outlook vom IE kommt, sind auch dort die Einstellungen zu machen.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Excaliburx
05.12.2011 um 08:27 Uhr
Hallo,

habe die Einstellungen des IE bzw. Internetoptionen durchgeschaut, konnte allerdings nichts finden, wo sind die besagten Einstellungen?

Gruß
Bitte warten ..
Mitglied: NetWolf
05.12.2011 um 22:57 Uhr
Moin Moin,

welchen IE nutzt du denn?
Hast du mal ein Beispiel für einen Link, der nicht funktioniert?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
E-Mail
Outlook, kein HTML-Mail, Akzeptanz?
gelöst Frage von departure69E-Mail8 Kommentare

Hallo. Wir sind gerade mit ISIS12 beschäftigt. ISIS12 ist zwar gegenüber größeren Informationssicherheitsmanagementsystemen wie BSI-Grundschutz oder ISO27001 deutlich abgespeckt, ...

HTML

E-Mail Sammlung für Newsletter in HTML

gelöst Frage von iampolarisHTML5 Kommentare

Moin da drauen, ich arbeite grade an einem kleinen Webprojekt, und da tat sich mir die Frage auf: Wie ...

Outlook & Mail

Outlook E-Mail mit Webinhalt

Frage von scanix85Outlook & Mail6 Kommentare

Hallo zusammen, wie kann man folgende Situation lösen: Benutzer bekommt eine E-Mail diese enhält Webinhalte (Bilder), Outlook möchte ins ...

E-Mail

E-Mails von Tobit zu Outlook

Frage von Husker1E-Mail6 Kommentare

Hallo, ich such nach einer Möglichkeit, um alle E-Mails von Tobit zu importieren. Der alte Server wird nämlich bald ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...