Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003: Mail wird nicht gesendet (Sendedatum = keine Angabe)

Mitglied: 6290

6290 (Level 1)

08.11.2004, aktualisiert 26.03.2008, 29670 Aufrufe, 6 Kommentare

Mails werden manchmal nicht gesendet, diese stehen dann im Postausgang ohne gesendet-Datum, Öffnen der Mail und Senden ändert nichts ...

Umgebung: Laptop mit XP und Outlook 2003, DSL, 4 Mailkonten, Norton Antivirus
Meine emails werden manchmal nicht versendet, sie stehen dann im Postausgang und gehen gar nicht zum Mailserver weiter. (Ja, ich habe dann F9 gedrückt) Sichtbar ist, dass das Datum "gesendet" auf "keine Angabe" steht. Wenn ich die Mail öffne und nochmals auf "senden" drücke ändert das nichts am Status.
Bei großen Mails habe ich den verdacht, dass dann kurz (Bruchteile von Sekunden) eine Sendedatum erscheint und dann wieder "keine Angabe".
Ich erhalte keine Fehlermeldungen, genaue Bedingungen für den Fehler habe ich bisher nicht rausfinden können.
Schreibe ich die gleiche Mail neu, kann es eventuell klappen, muss aber nicht.

Danke für sachdienliche Hinweise
dm.ruhr
Mitglied: fumanchu28
14.11.2004 um 13:27 Uhr
Hi,
ist ein wirklich komisches Problem....
ich nehme an dass Du die Mails mit Word schreibst.
Ich habe die Erfahrung gemacht, dass der Aufruf von Outlook über externe Programme (Excel, Access) dazu führt, dass die E-Mails im Postausgang verbleiben wenn das Hauptprogramm Outlook nicht gestartet ist. Drückt man auf "Senden Empfangen", wird zwar der Fortschrittsbalken angezeigt, aber die Mails hängen immer noch im Postausgang. Startet man Outlook neu, sind die Mails weg.
Ist natürlich auf den ersten Blick ein ganz anderes Problem, aber weist die selben Symptome auf.
Ich würde Prüfen, ob unter Optionen Word als das Standardprogramm für das verfassen von E-Mail eingetragen ist und Outlook als Standard für E-Mails eingestellt ist. Es kann natürlich auch sein, dass die MAPI32.dll einen Fehler hat. Die findest Du im Installationsordner von Outlook. Besorg dir eine neue DLL und überschreib damit die alte.
Wenn Du noch einen anderen Client hast, schmeiss den raus weil er die mapi zu seinen Gunsten manipuliert. Ich vermute dass die mapi auf jeden Fall was mit dem Fehler zu tun hat.


MfG fumanchu
Bitte warten ..
Mitglied: hatfield
20.11.2004 um 13:00 Uhr
Hallo,

hat du dein Problem lösen können? Wenn ja, wäre ich SEHR DANKBAR, wenn du mir eine Tipp geben könntest.

Danke, Hatfield
Bitte warten ..
Mitglied: 6290
03.12.2004 um 14:18 Uhr
Leider haben alle Eure Hinweise nichts geholfen, probiert habe ich:
- fixmapi
- msmapi32.dll löschen und rekonstruieren lassen
- mapi32.dll`s ausgetauscht (da gab es 2 unterschiedliche)

Generell kann ich aber sagen:
- Wenn ich eine Datei im Explorer markiere und über "senden an" verschicke, ist das Problem immer.
- Wenn ich eine einfache Mail schreibe, diese vor dem Versand noch mal Öffne und wieder auf Senden drücke, habe ich das gleiche Problem.

Weitere hilfen sind sehr willkommen.
Bitte warten ..
Mitglied: G-KA
04.02.2006 um 13:57 Uhr
Lösung:

Windows im abgesicherten Modus starten
Datei msouplug.dll suchen
Datei in msouplug.old umbenennen
Windows neu starten
Fehler sollte danach behoben sein.....
Bitte warten ..
Mitglied: WeBeHa
14.09.2006 um 17:37 Uhr
Das hat mir weitergeholfen ! Danke
Bitte warten ..
Mitglied: kayneum
26.03.2008 um 19:48 Uhr
Lösung:

Windows im abgesicherten Modus starten
Datei msouplug.dll suchen
Datei in msouplug.old umbenennen
Windows neu starten
Fehler sollte danach behoben sein.....

Mein PC hat diese datei NICHT! win xp mit office 20043 was nun? habe das problem auch!!!!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2013 Gesendete Mails verschwunden

gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Exchange Server

Gesendete Mails sind gesendet landen aber im Postausgang

Frage von xchr1sExchange Server3 Kommentare

Hallo Community, ich habe gerade eingerichtet (erstmal zu Test-Zwecken), dass ich über ein anderes Konto Mails "im Auftrag von" ...

Outlook & Mail

Outlook 2010 gesendete Mails landen unter Gesendete Objekte kommen aber beim Empfänger nicht an

gelöst Frage von AkcentOutlook & Mail2 Kommentare

Hallo Leute, habe hier ein kleines Problem mit Outlook 2010. Kunde hat mehrere Mail-Account (T-Online und eigene Domäne) und ...

Microsoft Office

Outlook 2010 - Gesendete Mails in Öffentliche Ordner schieben

Frage von MarzaruMicrosoft Office4 Kommentare

Hallo, ich habe zur Vereinfachung für ein unserer Abteilungen folgendes VBA Script besorg damit sie beim versenden einer Mail ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 12 StundenMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 14 StundenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 1 TagHumor (lol)3 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 1 TagBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Netzwerke
IP-Adresse am zweiten Domänencontroller fest vergeben - Server verschwunden
gelöst Frage von DanielG1974Netzwerke25 Kommentare

Ich hab ein Problem, was ich bisher noch nicht erlebt habe Ich habe erfolgreich einen zweiten Server mit ActiveDirectory ...

Windows Tools
Virtueller Drucker gesucht (Schnittstelle: USB oder Seriell)
Frage von chrisButterflyWindows Tools19 Kommentare

Hi, ich suche einen virtuellen Drucker, den ich über eine USB oder serieller Schnittstelle ansprechen kann. Dieser Drucker soll ...

Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server15 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Firewall
Sophos SG 125 nicht mehr erreichbar
Frage von GwaihirFirewall14 Kommentare

Hallo zusammen, ausgerechnet über die Feiertage stimmt etwas mit meiner Firmen-Firewall nicht. Es ist eine Sophos SG 125 und ...