Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OUTLOOK 2003 problem nach entfernen von exchange konto

Mitglied: rocafella1978

rocafella1978 (Level 1) - Jetzt verbinden

22.01.2007 um 19:20 Uhr, 4287 Aufrufe

hallo allerseits,

ich brauche ganz dringend hilfe...ich habe bei 1und1 ein exchange postfach eingerichtet und es auf meinem Outlook 2003 auch engerichtet. es funktionierte in europa und usa ohne probleme oder weniger problemen.
nun ich arbeite in laendern wie afghanistan, sierra leone, sri lanka, usw usw...nun hatte ich das problem dass Outlook total fest hing wenn outlook versuchte zu senden oder zu empfangen ueber diesen RPC? exchange server service.
nun da es nicht funktionierte habe ich dieses konto aus meinem outlook geloescht und have mein POP3 konto hinzugefuegt. nun habe ich aber immernoch das problem dass Outlook IMMER WIEDER versucht den exchange server zu finden und zu erreichen.?!?!??!?!
ich habe alles geprueft, email konton, optionen, addins, com addins, profile, eigenschaften usw...ich finde einfach nichts mit den exchange eintraegen sodass ich das loeschen koennte oder deaktivieren koennte. auch unter senden und empfangen gibt es keine exchange eintraege mehr...dieses macht mich wahnsinning da ich ueberhaupt nicht arbeiten kann, wenn outlook 2003 haengen bleibt dann haengt ms word sich auch auf.

bitte kann mir jemand helfen oder kennt jemand den trick zu diesem problem? was muss ich tun um dieses problem zu loesen?

danke im voraus
mfg und viele gruesse aus kabul
Peter klawitter
Ähnliche Inhalte
Outlook & Mail

Entfernen Exchange-Konto aus Outlook 2013

Frage von achkleinOutlook & Mail2 Kommentare

Hallo, ein Bekannter von mir hat sich Outlook 2013 auf seinen neuen Computer installiert und - anscheinend - beim ...

Outlook & Mail

Exchange Konten Sauber aus Outlook entfernen

Frage von MultiStormOutlook & Mail6 Kommentare

Hallo, ich Doktor immer noch an meinem Exchange Server rum, der mich wieder und wieder vor neue Probleme Stelllt. ...

Exchange Server

Externes Exchange 2010-Konto in Outlook 2013 einbinden

Frage von BirdyBExchange Server6 Kommentare

Hallo zusammen, ich habe gerade ein kleines Problem: Ich habe die Aufgabe ein Exchange-Konto von einem Exchange 2010 aus ...

Microsoft Office

Outlook 2010 - Exchange Konto Passwortabfrag beim Start

Frage von survial555Microsoft Office1 Kommentar

Hallo, ich habe ein bei der T-Com gehostetes Exchange. Auf dem System habe ich Office 2010. Wenn ich mein ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 StundenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 4 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 22 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...