Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2007 - Emails können nur mit ,weiterleiten, versendet werden?!

Mitglied: OrlitC

OrlitC (Level 1) - Jetzt verbinden

15.03.2010 um 16:11 Uhr, 4873 Aufrufe, 2 Kommentare

Hallo liebe Community!

Nachdem ich schon oft hier nützliche Tipps und Lösungen für Probleme erhalten habe, hab ich mich heute auch einmal registriert, da ich derzeit mit einem Problem herumkämpfe, dass hier noch nicht erörtert wurde. (Zumindest nicht dass ich es gesehen hätte)

Also zu meinem Problem.

In unserer Exchange Umgebung (400 user+) ist seit 3 Wochen ein Problem bei 2 Usern aufgetreten dass ich mir nicht wirklich erklären kann.
Wenn eine neue Mail verfasst wird und diese dann normal verschickt wird, wandert diese mail in den "Postausgang" beim Outlook 2007. Diese Mail wird aber nicht versendet, sondern bleibt dort liegen.
Wenn der User diese Mail aber weiterleitet, an den ursprünglichen Empfänger, wird die Mail versendet.
Ich hatte so ein Problem bei einem anderen user auch, bei dem aber nur das senden an eine Emailadresse bzw. Empfänger nicht möglich war, sondern auch nur mit dem Workaround über "weiterleiten".
Das Problem bei user Nr.2 hat sich von selbst gelöst, ohne wissentliche Änderungen.
Der andere User hat jedoch weiterhin das Problem.


Der User beschreibt das Problem so:

....Problem lässt sich lösen, indem ich im Postausgang die betreffende Email anklicke und dann weiterleiten drücke --
interessanterweise kommt dann kein "WG:" im Betreff, sondern es sieht aus als wenn ich im Editor wäre
Wenn ich jetzt senden bzw. dann senden&empfangen drücke klappt es....

Ich bitte um Hilfe von einem der Experten hier, oder Gedankenanstöße zur Lösung.

P.S Das Problem tritt nicht über unsere Webmailumgebung auf und Office inkl. Outlook wurden schon neu installiert.
Ich möchte das Emailkonto nicht neu anlegen!

danke

lg

Christian
Mitglied: OrlitC
19.03.2010 um 23:03 Uhr
hmmm weiß niemand was dazu?

Oder hab ich mich nicht klar genug ausgedrückt bei der Problembeschreibung?

lg
Bitte warten ..
Mitglied: none2004
19.05.2010 um 16:50 Uhr
Besteht das Problem noch?

Hatte so ein ähnliches Problem.
Ursache war das der Anwender eine mail an eine verteilerliste versenden wollte die in den Persönlichenkontakten lag.
Hier konnte der Exchange aber die adressen nicht mehr auflösen und somit ist die mail nie versendet worden.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Emails bei Outlook 2003 werden nur teilweise versendet

Erfahrungsbericht von Haggy2k3Outlook & Mail13 Kommentare

Bei dem Versand von Emails kann es unter folgenden Konstellationen dazu kommen, dass sporadisch nur Teile einer Mail verschickt ...

Outlook & Mail

Outlook 2007 sendet keine Emails

Frage von ChrisFahOutlook & Mail11 Kommentare

Hallo zusammen, ich hab da ein kleines, aber nervendes Problem mit dem Postversand von Outlook 2007: Auf einem Rechner ...

Outlook & Mail

Emails werden ohne Signatur und Text versendet - Outlook 2010

gelöst Frage von IT-comOutlook & Mail11 Kommentare

Zur Info, ich habe Outlook 2010 Home & Business im Einsatz. Interner Email Versand funktioniert ohne Probleme. Problem tritt ...

Exchange Server

Emails verlassen den Postausgang nicht. sind aber versendet

Frage von obliteratorExchange Server2 Kommentare

Hallo zusammen, hat jemand schon mal das Szenario gehabt, dass Emails im Outlook 2016 den Postausgang nicht verlassen bzw. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
WRT keine Verbindung zum Web Interface
Frage von ILeonardRouter & Routing15 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...

Humor (lol)
Nerd Zeitschrift gesucht
Frage von 2SeitenHumor (lol)6 Kommentare

Hey Zusammen, Ich suche eine Zeitschrift bei der es ums technische Basteln geht. Pc zusammenschrauben, Arduino Projekte, Server Tipps ...