Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2007-Leerer Absender

Mitglied: Iceman75

Iceman75 (Level 1) - Jetzt verbinden

21.01.2009, aktualisiert 18:41 Uhr, 3840 Aufrufe, 3 Kommentare

Hi,

habe mir heute meine web.de adresse mit pop3 im outlook 2007 eingerichtet. Passt auch alles soweit. Nur wenn ich jetzt eine neue E-Mail schreibe steht nichts im Absender (Von..) Kann mir einer sagen wieso????

Gruß

Ice
Mitglied: NetWolf
21.01.2009 um 19:14 Uhr
Hallo Ice,

idR. ist das so, dass da nichts steht. Der Empfänger erhält auf jeden Fall deine Email-Adresse als Absender.

Versuche mal dort HUTSCHIPU einzugeben
und du wirst merken, dass nur Daten aus deinem Kontakte - Ordner dort möglich sind.

Also lege einen Kontakt HUTSCHIPU an.
Diesen trage in das VON-Feld ein.
Sende dir die Mail selbst zu.

Du wirst nach dem Öffnen der Mail hinter VON sehen:
(deine Emailadresse) im Auftrag von (Hutschipu...)


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Iceman75
21.01.2009 um 19:24 Uhr
hi,
ja das habe ich mir auch schon so überlegt. Aber wieso geht das nicht automatisch????
Bitte warten ..
Mitglied: NetWolf
21.01.2009 um 20:13 Uhr
Hi Ice,

du hast meinen Beitrag vollständig gelesen?

Was soll automatisch gehen?
Das bei JEDER Mail die du verschickst, drinstehen soll: ICMAN@xxxx.xxx im Auftrag von Hutschipu

Du schickst doch keine Mails im Auftrag von irgendeinem anderen, oder? also lasse diese Zeile leer, oder blende sie aus, wenn du sie nicht benötigst.


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook zeigt falschen Absender an
gelöst Frage von AdmiNewbieOutlook & Mail7 Kommentare

Hallo Zusammen, ich habe hier an einem PC (Win 7) mit Outlook 2013 ein "komisches" Problem. Sendet Person A ...

Erkennung und -Abwehr
MS Outlook - einfacher Absender Check
gelöst Frage von K-ist-KErkennung und -Abwehr27 Kommentare

Hallo Werte Administratoren, es gibt ja mehrere Portale wo man Online Emails verschicken kann. Möchte jetzt keine nennen, aber ...

Outlook & Mail
Outlook Anmeldeseite leer
Frage von solarixOutlook & Mail1 Kommentar

Hallo, habe seit gestern das Problen, das beim Starten von outlook nur eine leeres Registerblatt mit dem Namen Anmelden ...

Outlook & Mail
Outlook 2003 Journal leeren
gelöst Frage von ukulele-7Outlook & Mail2 Kommentare

Ich versuche derzeit alte Journal-Ordner in Outlook 2003 zu bereinigen, im Falle meines eigenen Postfaches sind das ca. 10.000 ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 7 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 12 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 23 StundenMicrosoft Office3 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...