Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2007 Senden an bleibt im Postausgang hängen

Mitglied: Mike-M

Mike-M (Level 1) - Jetzt verbinden

06.09.2011 um 11:06 Uhr, 6917 Aufrufe, 2 Kommentare

Hallo Outlook-Profis,

ich habe folgendes Problem:

Bei uns in einer Domänenumgebung benutzen wir Exchange 2010 und Outlook 2007. Der Betrieb funktioniert soweit ohne Probleme. Bis auf einen Punkt. Wenn wir über den Datei Explorer eine Datei über "Senden an" versenden wollen, bleibt sie im Postausgang hängen.
Aufgefallen ist mir auch, daß die Mail nicht Kursiv dargestellt wird. Ich kenne das so, wenn eine Mail im Postausgang nicht versendet wird, wird sie Kursiv dargestellt.

Ich habe natürlich unter Administrator.de und in Google nach ähnlichen Beiträgen gesucht, aber nichts brauchbares gefunden.

Wenn jemand eine Idee hat, wie man dieses Problen angehen könnte, wäre ich um jeden Tipp dankbar.


Mike
Mitglied: MacTobi
10.09.2012 um 10:53 Uhr
Hi Mike-M.
Wie hast du das Problem damals gelöst?

Würde mich sehr über eine Antwort freuen.

MfG
MacTobi
Bitte warten ..
Mitglied: Mike-M
10.09.2012 um 11:13 Uhr
Hi Mac Tobi,

leider habe ich dafür keine Lösung gefunden. Als Workaround habei ich rausgefunden, daß man diese Mail an die gleiche Adresse weiterleiten kann. Die kommt dann auch an. Ist zwar nicht das gelbe vom Ei.



Mike
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Email aus gemapptem Postfach bleibt im Postausgang hängen

Frage von SFischer-SCTExchange Server3 Kommentare

Hallo, wir haben folgendes Problem: Kunde hat eine AD (Server 2012R2) einen Exchange (Server 2012 R2 mit Exchange 2013 ...

Exchange Server

OL 2010 - Mail bleibt im Postausgang hängen

Frage von KnorkatorExchange Server1 Kommentar

Hallo zusammen, ein Nutzer wollte im Hotel eine Email über Outlook2010/Exchange2010 im Cached Mode verschicken. Die WLAN Verbindung war ...

Microsoft Office

Datei aus Workd direkt an Outlook senden hängt im Postausgang

Frage von xbast1xMicrosoft Office2 Kommentare

Hallo, ein Kollege hat das Problem, dass wenn er eine Datei aus Word - Datei -> Senden -> E-Mail ...

Outlook & Mail

Outlook 2007 Senden Als konfigurieren

gelöst Frage von xbast1xOutlook & Mail5 Kommentare

Hallo, wir haben einen Exchange 2007 inkl. Outlook 2007. Ich möchte gern, dass im Outlook nicht steht "Im Auftrag ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...