Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 Abwesenheitsassistent funktioniert nicht mehr (Autodiscover schrott?)

Mitglied: AndreasOC

AndreasOC (Level 1) - Jetzt verbinden

13.05.2013 um 15:58 Uhr, 3579 Aufrufe, 1 Kommentar

Hallo,

wir haben in der Firma nur einer Rechner der dieses Problem hat. (Win7x64Prof mit Outlook 2010 x86, alle Updates installiert)
Dieser kann den Abwesenheitsassistenten nicht starten. Er bekommt immer die Meldung dass keine Verbindung zum Server hergestellt werden konnte. Aber eine Exchange Verbindung steht. Im OWA funktioniert alles, auch auf anderen Computern mit Outlook 2010.
Wir haben bereits das Outlookprofil einmal gelöscht, hat auch nichts gebracht. Dann ein Hotfix von MS installiert (KB2637518). Auch ohne Erfolg. Wenn ich einen Autokonfigurationtest von outlook durchführe bekomme ich einen Timeout des Autodiscover.
Dieser ist aber korrekt eingerichtet, wenn ich den Link vom Zertifikat anpinge wird die interne IP des Exchangeservers angezeigt.

Jemand noch eine Idee was man noch machen könnte?
Mitglied: SebastianPro
14.05.2013 um 13:33 Uhr
Hey,

was ist das genaue Ergebnis beim Autodiscover Test (z.b.: https://www.testexchangeconnectivity.com/) ?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 - Regel mit Abwesenheitsassistent

gelöst Frage von KraehahnExchange Server10 Kommentare

Hallo Admins, ich habe ein Problem in meiner Organisation und würde gerne mal wissen, wie Ihr das bei Euch ...

Exchange Server

Outlook 2016 und Exchange 2010 Verbindung funktioniert nicht, Autodiscover läuft

gelöst Frage von Thorsten85Exchange Server5 Kommentare

Hallo Leute, ich hab hier ein Problem und befürchte, dass ich gerade nur den Wald vor lauter Bäumen nicht ...

Outlook & Mail

Problem mit Abwesenheitsassistent - Outlook 2007

gelöst Frage von GWPC1989Outlook & Mail2 Kommentare

Hallo Zusammen, mir ist bewusst, dass dieses Problem schon des Öfteren behandelt wurde. Jedoch kam Ich immer noch nicht ...

Exchange Server

Exchange 2010: Abwesenheitsassistent über Outlook Anywhere nicht erreichbar

gelöst Frage von wixmixbinExchange Server6 Kommentare

Hallo zusammen, ich weiß nicht, ob die Lösung in Outlook oder im Exchange Server versteckt ist, ich poste erstmal ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 14 MinutenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 3 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...