Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 erkennt Firmen-Mails als Spam?!

Mitglied: StefanK007

StefanK007 (Level 1) - Jetzt verbinden

03.02.2012 um 10:50 Uhr, 4722 Aufrufe, 2 Kommentare

Hallo,

wir haben einen Exchange 2010 SP1 in unserer Windows 2008 R2-Domäne und nutzen überwiegend Outlook 2010 (teilweise noch Outlook 2007).

Seit der Umstellung von Exchange 2003 auf Exchange 2010 vor etwa 1 Jahr passiert es, dass von unseren Servern (aus dem selben Netz/Domäne oder vom Provider) ohne Authentifizierung generierte Mails teilweise im Spam-Ordner landen.

Die Absender-Adresse ist korrekt und entspricht unserer Firmen E-Mail-Domain @firmaXY.de. Sie ist dem Exchange also bekannt.

Ich kann unsere E-Mail-Domain zwar zur Liste "sicherer Absender" hinzufügen. Nach einem Neustart ist der Eintrag allerdings nicht mehr vorhanden. Ich schätze mal das hängt mit dem Besitz der E-Mail-Domain durch unseren Exchange Server zusammen.

Kann man Outlook oder dem Exchange irgendwie beibringen, dass die Mails welche als Absender mit unserer Firmen-E-Mail-Domain @firmaXY.de gesendet werden NIEMALS im Spamfilter landen?
Auf die Authentifizierung der Server würde ich gerne verzichten.

Ich hoffe, es ist nicht zu wirr geschrieben
Bin für jede Info dankbar.

Viele Grüße
Stefan
Mitglied: NetWolf
03.02.2012 um 21:28 Uhr
Moin Moin,

ich vermute mal keinen Fehler beim Exchange/Outlook, sondern beim Anti-Virus-Programm.
Prüfe also die Konfiguration des Anti-Virus-Programms auf dem Client und auf dem Server.

Bedenke auch, dass häufig eine fehlende/leere Betreffzeile zur Einstufung als Spam führt, egal von welcher Adresse die Email kommt!!

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: StefanK007
05.02.2012 um 09:19 Uhr
Moin Wolfgang,

danke für deine Antwort.

An den fehlenden Betreffzeilen kann es nicht liegen, die sind immer gefüllt.

Das Anti-Virus-Programm ist Symantec Endpoint Protection, das werde ich nochmal prüfen.
Allerdings hatten wir das auch schon mit dem Exchange 2003 im Einsatz.


Würde mich über weitere Tipps freuen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 Spam-Problem
gelöst Frage von InFactOutlook & Mail2 Kommentare

Hallo an alle, ich habe per Exchange mehrere Email-Konten mit einem Outlook (2010) Profil verknüpft. Letztens wurden nun SPAM ...

Exchange Server
Outlook 2010: Ältere Mails weg?
gelöst Frage von honeybeeExchange Server11 Kommentare

Hallo, ich habe heute was seltsames bemerkt: Ich wollte nach einer älteren Mail schauen und musste feststellen, dass ALLE ...

Exchange Server

Exchange 2010 - Spam Mails von eingener Domain rausfiltern

Frage von stefan2k1Exchange Server10 Kommentare

Hallo, wir betreiben einen Exchange 2010 SP3 und bekommen in letzter Zeit zunehmend SPAM-Mails von der eigenen Domain, sprich ...

Erkennung und -Abwehr

Ransomware Mail für IT-Firmen

Erfahrungsbericht von runasserviceErkennung und -Abwehr25 Kommentare

Hallo, mehr als frech finde ich es, das jetzt dreist versucht wird, Ransomware Mails auch an IT-Firmen zu versenden. ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 31 MinutenWindows 10

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 3 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...