Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010 an Exchange 2007 - Erinnerungen defekt - bei mehreren Clients

Mitglied: coltseavers

coltseavers (Level 2) - Jetzt verbinden

22.08.2011 um 11:37 Uhr, 5778 Aufrufe, 3 Kommentare

Hallo zusammen,

nach einem regulärem Serverneustart ohne Fehlermeldung (Win SBS2008, Exchange 2007 inkl SPs und Rollups) ist bei mindestens 2 Benutzern (Win 7 Pro, Outlook 2010) das Problem aufgetreten, dass sich bei denen kein Erinnungsfenster für ihre Termine mehr öffnet.

Ich habe nachgeschaut, und festgestellt, dass in deren Outlook auch das Häkchen bei "Erinnerungen anzeigen" nicht mehr gesetzt war. (Die User hatten das aber nicht entfernt).
Nach setzen des Häkchens und Outlook-Neustart kommen aber immer noch keine Erinnerungen, obwohl das Häkchen nun gesetzt bleibt.

Ich habe Outlook dann bei einem Client mal per "outlook.exe /cleanreminders" gestartet.
Die Wirkung war gleich Null. Keine Veränderung.

Ursache könnte gewesen sein, dass bei dem Serverneustart auf den Clients Outlook noch geöffnet war.

Kann mir jmd einen qualifizierten Rat geben?
Das wäre super, denn ich weiss gar nicht, wo ich ansetzen soll.

Danke & Gruß,
Colt Seavers
Mitglied: coltseavers
25.08.2011 um 10:54 Uhr
Weiss denn niemand Rat? Da muss man doch irgendwas tun können?!
Bitte warten ..
Mitglied: dataKEKS
13.10.2011 um 12:31 Uhr
Hallo Colt!

Konntest Du das Problem lösen? Stehe gerade vor dem gleichen Problem, vermutlich wie bei Dir durch einen Serverneustart ausgelöst....


Gruß
dataKEKS
Bitte warten ..
Mitglied: coltseavers
13.10.2011 um 13:46 Uhr
Hallo Keks,

neja, hatte noch ein bisschen gesucht, das Problem war aber nirgends beschrieben.

Es hat sich dann auch wieder von selbst erledigt - ein paar Tage später lief es wieder. (=> evtl einen weiteren Serverneustart machen)

Du solltest aber checken, ob das Häkchen in Outlook auch wirklich noch bzw wieder gesetzt ist.
Bei mir war es nämlich so, dass das Häkchen bei einigen (nicht allen!) Clients nicht mehr gesetzt war.

Gruß,
Colt
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 mit mehreren Exchange-Postfächern - Kalender-Erinnerungen

Frage von LKaderavekOutlook & Mail1 Kommentar

Hallo, ich habe nun meine Postfächer per Exchange eingebunden, ich erhalte jetzt aber die Kalender Benachrichtigungen von allen Postfächern. ...

Outlook & Mail

Outlook 2007 PST defekt

Frage von TheHawkOutlook & Mail7 Kommentare

Guten Morgen, Ich habe ein Problem mit einem PST Archiv. Wenn ich es öffnen will bekomme ich eine Fehlermeldung ...

Outlook & Mail

Outlook 2007 zu 2010 und zurück unter Exchange 2010

Anleitung von TechnoXOutlook & Mail4 Kommentare

Wir haben hier ein immer mal wieder auftretendes Szenario. Wir haben mehrere Outlook Versionen im Einsatz. Vorwiegend 2007 & ...

Microsoft Office

Erinnerungen an mehrere Personen planen

Frage von montylein1981Microsoft Office

Ich habe folgende Problemstellung! Ich sollte über einen existierenden öffentlichen Kalender im Outlook (also nur innerhalb der Abteilung öffentlich ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...