Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010 Imap Probleme bei Abfrage mehrerer Konten

Mitglied: Syraneus

Syraneus (Level 1) - Jetzt verbinden

19.09.2011, aktualisiert 08:45 Uhr, 22455 Aufrufe, 8 Kommentare

Hallo, ich habe folgendes Problem.

Ein kumpel von mir verwendet Outlook 2010 um seine Email abzuholen.
Jetzt ist er mit seinem Domains von T-Online zu Strato umgezogen. Bei Strato hat er sich einen V-Server gemietet. Auf diesem V-Server hat er sich die E-Mail adressen eingerichtet, wie sie auch vorher bei T-Online bestanden haben.
Es gibt 2 Domains auf dem V-Server. Und insgesamt 4 E-Mail adressen.

info@domain1.de
admin@domain1.de
info@domain2.de
admin@domain2.de

Er fragt auch noch seine Adresse bei T-Online ab.
vorname.nachname@t-online.de

Die E-Mail adressen sind alle als IMAP eingerichtet.

Hier mein/sein Problem:

Wenn ich die Email Adressen einzeln abfrage funktioniert alles super und Problemlos. Wenn ich aber auf alle Senden/Empfangen drücke kommen 5 Fehlermeldungen das die IMAP-Abos nicht abgerufen werden können.

Hat jemand eine Ahnung woran das liegen kann? Muss ich auf dem Server suchen?(Wobei das bei T-Online gar nicht funktionierren wird)
Oder liegt das Problem an Outlook und man muss nur einen Haken irgendwo setzen.
Das Einzelne Abholen der E-Mail funktioniert einwandfrei. Auch die ORdner werden dann aktualisiert.

Vielen Dank für Eure Hilfe

DerChirurg
Mitglied: StefanKittel
19.09.2011 um 08:58 Uhr
Moin,
wie heißt die Fehlermeldung ganz genau? Steht dort eine Nummer bei?
Stefan
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 09:28 Uhr
Hallo, ich werde das Ausprobieren und die Fehlernummer (wenn vorhanden) hier rein posten.
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 09:39 Uhr
Hier die Fehlermeldung.

Fehler (0x800CCC0E) beim Ausführen der Aufgabe "Abonnierte Ordner für 'admin@domain1.com' werden synchronisiert": "Von Outlook können keine abonnierten Ordner für 'admin@domain1.com' synchronisiert werden. Fehler: Die Verbindung zum Server kann nicht hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an den Serveradministrator oder Internetdienstanbieter."

Ich hoffe ihr könnt damit etwas anfangen.
Bitte warten ..
Mitglied: StefanKittel
19.09.2011 um 09:42 Uhr
Hallo,

schau mal hier: http://www.mailhilfe.de/frage_Fehlernummer-0x800CCC0E_2219.html

Es geht wohl primär um Dinge wie Firewall oder Antivirusprogramm.

Stefan
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 10:02 Uhr
Hallo, die postsings sind von 2004. Der Fehler hat sich damit beheben lassen das der SMTP-Port von 25 auf 587 umgestellt wird. Dies habe ich sooeben ausprobieren lassen und es kommt immernoch die selbe Fehlermeldung.

Hat noch jemand Ideen?
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 10:43 Uhr
Hallo,

das Problem hat sich lösen lassen. Und zwar mit folgender Anleitung.

http://serversupportforum.de/forum/plesk/26805-qmail-anzahl-imap-verbin ...

Ich habe die Anzahl der Gleichgzeitigen Verbindungen auf dem Server von 4 auf 50 hochgesetzt. Anschließend den Mailserver neu gestartet. Seit dem funktioniert alles einwandfrei.

Vielen Dank für die Hilfe.

mfg DerChirurg
Bitte warten ..
Mitglied: StefanKittel
19.09.2011 um 10:56 Uhr
Hallo,

prima.
Ich möchte jetzt ja nicht den Finger in die Wunde legen, aber auch ein vServer ist ein vollwertiger Server für dessen Betrieb eine Qualifikation benötigt wird.
Das hat mit dem aktuellem Problem wenig zu tun, aber 4 Verbindungen sind schon ein komischer Wert.

Btw. Wer kümmert sicht den um Sicherheitsupdates, AV- und Antispam-Programm und prüft regelmäßig die Protokolle bezügliche Einbruchsversuche?
Ist ja wohl kein managed vServer?

Stefan
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 11:21 Uhr
Hallo,

4 Verbindungen ist der Standardwert der eingestellt ist.

Um Sicherheitsupdates, AV, Antispam kümmern wir beide uns gemeinsam.

Stimmt, du hast recht es ist kein managed server. Der server steht aber auch erst nen halben monat.

Wenn du Tipps für die Administration von so einem Server hast, dann sind diese herzlich willkommen.

DerChirurg
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - Probleme mit Regeln bei Verwendung von 2 Konten

Frage von DT1234Outlook & Mail1 Kommentar

Wir nutzen Exchange und Outlook 2010. Ich habe 2 Konten - Benutzer + ein generisches 'Shared Mailbox'. Auf dem ...

Microsoft Office

Outlook 2010 - IMAP Konto

Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

E-Mail

Wie Umzug von IMAP-Konten?

gelöst Frage von QQR700E-Mail5 Kommentare

Hallo, ich habe eine Hand voll Domains von einem Server auf einen anderen umzuziehen. Dabei müssen auch die IMAP ...

Outlook & Mail

Outlook 2010 und 2 Postfächer (Konten)

gelöst Frage von uridium69Outlook & Mail9 Kommentare

Guten Morgen zusammen Bei uns in der Firma setzen wir Outlook 2010 mittels POP3 Konto ein. Nun kommt eine ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 StundeRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 14 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 20 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...