Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010 Imap Probleme bei Abfrage mehrerer Konten

Mitglied: Syraneus

Syraneus (Level 1) - Jetzt verbinden

19.09.2011, aktualisiert 08:45 Uhr, 22851 Aufrufe, 8 Kommentare

Hallo, ich habe folgendes Problem.

Ein kumpel von mir verwendet Outlook 2010 um seine Email abzuholen.
Jetzt ist er mit seinem Domains von T-Online zu Strato umgezogen. Bei Strato hat er sich einen V-Server gemietet. Auf diesem V-Server hat er sich die E-Mail adressen eingerichtet, wie sie auch vorher bei T-Online bestanden haben.
Es gibt 2 Domains auf dem V-Server. Und insgesamt 4 E-Mail adressen.

info@domain1.de
admin@domain1.de
info@domain2.de
admin@domain2.de

Er fragt auch noch seine Adresse bei T-Online ab.
vorname.nachname@t-online.de

Die E-Mail adressen sind alle als IMAP eingerichtet.

Hier mein/sein Problem:

Wenn ich die Email Adressen einzeln abfrage funktioniert alles super und Problemlos. Wenn ich aber auf alle Senden/Empfangen drücke kommen 5 Fehlermeldungen das die IMAP-Abos nicht abgerufen werden können.

Hat jemand eine Ahnung woran das liegen kann? Muss ich auf dem Server suchen?(Wobei das bei T-Online gar nicht funktionierren wird)
Oder liegt das Problem an Outlook und man muss nur einen Haken irgendwo setzen.
Das Einzelne Abholen der E-Mail funktioniert einwandfrei. Auch die ORdner werden dann aktualisiert.

Vielen Dank für Eure Hilfe

DerChirurg
Mitglied: StefanKittel
19.09.2011 um 08:58 Uhr
Moin,
wie heißt die Fehlermeldung ganz genau? Steht dort eine Nummer bei?
Stefan
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 09:28 Uhr
Hallo, ich werde das Ausprobieren und die Fehlernummer (wenn vorhanden) hier rein posten.
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 09:39 Uhr
Hier die Fehlermeldung.

Fehler (0x800CCC0E) beim Ausführen der Aufgabe "Abonnierte Ordner für 'admin@domain1.com' werden synchronisiert": "Von Outlook können keine abonnierten Ordner für 'admin@domain1.com' synchronisiert werden. Fehler: Die Verbindung zum Server kann nicht hergestellt werden. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an den Serveradministrator oder Internetdienstanbieter."

Ich hoffe ihr könnt damit etwas anfangen.
Bitte warten ..
Mitglied: StefanKittel
19.09.2011 um 09:42 Uhr
Hallo,

schau mal hier: http://www.mailhilfe.de/frage_Fehlernummer-0x800CCC0E_2219.html

Es geht wohl primär um Dinge wie Firewall oder Antivirusprogramm.

Stefan
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 10:02 Uhr
Hallo, die postsings sind von 2004. Der Fehler hat sich damit beheben lassen das der SMTP-Port von 25 auf 587 umgestellt wird. Dies habe ich sooeben ausprobieren lassen und es kommt immernoch die selbe Fehlermeldung.

Hat noch jemand Ideen?
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 10:43 Uhr
Hallo,

das Problem hat sich lösen lassen. Und zwar mit folgender Anleitung.

http://serversupportforum.de/forum/plesk/26805-qmail-anzahl-imap-verbin ...

Ich habe die Anzahl der Gleichgzeitigen Verbindungen auf dem Server von 4 auf 50 hochgesetzt. Anschließend den Mailserver neu gestartet. Seit dem funktioniert alles einwandfrei.

Vielen Dank für die Hilfe.

mfg DerChirurg
Bitte warten ..
Mitglied: StefanKittel
19.09.2011 um 10:56 Uhr
Hallo,

prima.
Ich möchte jetzt ja nicht den Finger in die Wunde legen, aber auch ein vServer ist ein vollwertiger Server für dessen Betrieb eine Qualifikation benötigt wird.
Das hat mit dem aktuellem Problem wenig zu tun, aber 4 Verbindungen sind schon ein komischer Wert.

Btw. Wer kümmert sicht den um Sicherheitsupdates, AV- und Antispam-Programm und prüft regelmäßig die Protokolle bezügliche Einbruchsversuche?
Ist ja wohl kein managed vServer?

Stefan
Bitte warten ..
Mitglied: Syraneus
19.09.2011 um 11:21 Uhr
Hallo,

4 Verbindungen ist der Standardwert der eingestellt ist.

Um Sicherheitsupdates, AV, Antispam kümmern wir beide uns gemeinsam.

Stimmt, du hast recht es ist kein managed server. Der server steht aber auch erst nen halben monat.

Wenn du Tipps für die Administration von so einem Server hast, dann sind diese herzlich willkommen.

DerChirurg
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2010 - IMAP Konto
Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

E-Mail
Wie Umzug von IMAP-Konten?
gelöst Frage von QQR700E-Mail5 Kommentare

Hallo, ich habe eine Hand voll Domains von einem Server auf einen anderen umzuziehen. Dabei müssen auch die IMAP ...

Outlook & Mail

Outlook 2010 und 2 Postfächer (Konten)

gelöst Frage von uridium69Outlook & Mail9 Kommentare

Guten Morgen zusammen Bei uns in der Firma setzen wir Outlook 2010 mittels POP3 Konto ein. Nun kommt eine ...

Outlook & Mail

Outlook 2010 - IMAP Posteingang kann nicht abonniert werden

Frage von imebroOutlook & Mail6 Kommentare

Hallo, ich habe seit einigen Tagen ein merkwürdiges Problem mit meinem IMAP-Konto. Bisher funktionierte alles wunderbar Wenn ich jedoch ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 3 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server8 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...

Windows 10
TeamViewer bzw. AnyDesk - Schwarzes Fenster
Frage von Questionmark93Windows 108 Kommentare

Hallo, hat schon jemand Erfahrung gemacht mit Teamviewer und Anydesk? Mir zeigt es bei einem Bekannten ein schwarzes Fenster ...

Netzwerke
Docusnap - Docusnap Web
Frage von Xaero1982Netzwerke7 Kommentare

Moin Zusammen, kennt sich hier jemand mit Docusnap aus? Irgendwie werden mir diverse Sachen die ich in Docusnap inventarisiert ...