Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2010 o. 2013 Verbindungsproblem mit Exchange 2010 o. 2013 unter WIN7

Mitglied: Fensdow

Fensdow (Level 1) - Jetzt verbinden

19.02.2014 um 20:56 Uhr, 4147 Aufrufe, 1 Kommentar

Fehlersymptom:
Fehlermeldung von MS Outlook beim erstmaligen Verbinden mit Exchange, Outlook wird dann geschlossen:
„Es steht keine Verbindung mit Microsoft exchange zur Verfügung. Outlook muss im Onlinemodus oder verbunden sein, um diesen Vorgang abzuschließen“
„Microsoft Outlook kann nicht gestartet werden. Das Outlook-Fenster kann nicht geöffnet werden. Die Ordnergruppe kann nicht geöffnet werden“
Beschreibung:
Fehler tritt beim Einrichten des Kontos auf dem Win7 Pro Rechner1 mit Outlook 2013 auf: Server und Postfach werden einwandfrei erkannt und das Konto eingerichtet. Autodiscover wird erfolgreich umgeleitet nach Abfrage. Beim erstmaligen Verbinden bleibt der Outlook Client am Punkt der Benutzerauthentifizierung hängen (Dort wo man zuerst nur seinen Account eingibt und auch den Namen überprüfen kann). Die Verifizierung des Domänen- / Exchangeaccounts wird nicht abgeschlossen
Beschreibung trifft auch auf diese Fälle zu:
http://support.microsoft.com/kb/2006508
http://www.mcseboard.de/topic/177067-outlook-einrichtung-schl%C3%A4gt-f ...

IT-Aktuell:
Rechner 1: Windows 7 Pro 64 bit mit Outlook 2013 (32 bit) (Win7 Pro durch windows anytime upgrade von Home Premium). MS security essentials, Windows Firewall (an oder ausgeschaltet)
Exchange 2013 server von Exchange Provider über WAN mit client verbunden, client im Heimnetzwerk, nicht in Domäne des Exchange Server.
Verbindung über outlook anywhere RPC over https, Autodiscover, Standardauthentifizierung

Zur Info:
Mit OWA / Android active sync kann ich normal auf das Mailkonto zugreifen.
Mit Rechner 2 (Win8 / Outlook 2013) kann ich aus dem gleichen Heimnetzwerk das gleiche Konto einrichten und Outlook erfolgreich verbinden. Dort funktioniert die Benutzerauthenfizierung sofort.
Folgende Konfigurationen wurden bereits an Rechner 1 probiert (auch wurde Win7 schon neu installiert):
Win7 Home Premium 64bit, Outlook 2010 32bit
Win7 Home Premium 64bit, Outlook 2013 32bit
Win7 Pro 64 bit, Outlook 2013 32 bit
Alles jeweils mit aktuellen MS patches
Ich habe bereits mit zwei Exchange Provider gearbeitet und bei beiden das gleiche Problem mit Rechner 1.
Provider 1:
Verbindung über outlook anywhere RPC over https, Autodiscover, NTLM Authentifizierung
Verbindung über outlook anywhere RPC over https, manuelle Serverkonfiguration, NTLM Authentifizierung
Provider 2 (aktuell):
Verbindung über outlook anywhere RPC over https, Autodiscover, Standardauthentifizierung

Diagnose:
Test mit testexchangeconnectivity.com ergibt mit aktuellem Provider keine Fehler bei Outlook/Exchange Verbindung

Was wurde sonst probiert:
Registry Einstellung
DisableDomainCreds auf 0
LmCompatabilityLevel auf 3

Im Exchange-Proxy Dialog
Haken weg bei „Bei schnellen Netzwerken zuerst eine Verbindung über http herstellen, dann über TCP/IP“ und „Bei langsamen Netzwerken zuerst eine Verbindung über http herstellen, dann über TCP/IP“


Hat noch jemand eine Idee, oder muss ich WIN8 installieren?


Besten Dank
Mitglied: Fensdow
10.03.2014 um 10:00 Uhr
Fall geschlossen. Win8.1 Pro installiert und damit Problem behoben.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Verbindungsproblem Outlook 2013 mit Exchange 2010

gelöst Frage von ITHG13Exchange Server1 Kommentar

Hallo Community, wir haben ein kleines Problem mit unserer Exchange/Outlook-Infrastruktur. Wir nutzen einen Exchange 2010 und sind vor kurzem ...

Outlook & Mail

Verbindungsproblem Outlook 2010 zu Exchange 2013 wenn Internet Security installiert ist

gelöst Frage von Andreas1973Outlook & Mail8 Kommentare

Hallo, folgendes Problem tritt auf: Auf einem Rechner ist Outlook 2010 installiert und greift auf Exchange 2013 zu. Die ...

Exchange Server

Outlook 2010 auf Terminalserver mit Exchange 2013

Frage von HilliExchange Server7 Kommentare

Hallo zusammen, ich habe gerade einen bestehenden Terminalserver (Windows 2008 R2) in eine neue Domäne umgezogen und die neuen ...

Exchange Server

Formatierungsproblem im Zusammenspiel Exchange 2013 und Outlook 2010 und 2013

Frage von patrickebertExchange Server1 Kommentar

Hallo liebe Leute, erstmal komme ich zu meiner Umgebung Exchange 2013 Domänennetzwerk mit 2008 R2 Domänenstrukturebene Clients mit Outlook ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 13 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 16 StundenAdministrator.de Feedback11 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...