Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook und Exchange 2007 mit S-MIME, kann nichts versenden

Mitglied: ScoTTy1981

ScoTTy1981 (Level 1) - Jetzt verbinden

21.10.2011 um 12:58 Uhr, 4977 Aufrufe, 2 Kommentare

Hallo Administrator-Gemeinde,

Wir haben die vorgabe von einem Kunden bekommen, die E-Mails von einem Account digital zu signieren, habe ich mir gedacht, kein Problem, bin auf die Verisign Site und habe mir eine Digital-ID für den Account geholt.
Bestellvorgang ging Ratz-Fatz, das Zertifikat hat sich im IE eingenistet und dachte mir, perfekt jetzt kannste loslegen, aber pustkuchen.

Wenn ich jetzt eine Mail versende möchte bekomme ich von Exchange die meldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 21.10.2011 12:10

Folgende(r) Empfänger kann/können nicht erreicht werden:

xxxxxx@xxxxx.de am 21.10.2011 12:10
Diese Nachricht konnte nicht gesendet werden. Versuchen Sie es später erneut, oder wenden Sie sich an den Netzwerkadministrator. Fehler: [0x80040111-00000000-00000000].

Habe schon den Exchange kontrolliert finde jedoch nur einen Eintag für das OWA - S/MIME und das brauch ich ja nicht, aber vvl. mache ich was anderes verkehrt.
Als Test habe ich denn Account auf einem anderen Rechner mal eingerichtet ohne dem Zerti und habe dann eine Testmail rausgeschickt und siehe da, es funktioniert.

Also irgendwas mache ich falsch, ich weiss nur nicht was.. mhhh

Hat einer eventuell eine Idee und kann mir auf die Sprünge helfen??


Grüße

Marco
Mitglied: ChrisDynamite
21.10.2011 um 13:33 Uhr
Hallo,

mal allgemein angefragt:

Ist der Domäne das Zertifikat als vertrauenswürdig hinzugefügt worden?

*denkanstsoß*

Grüße Chris
Bitte warten ..
Mitglied: ScoTTy1981
21.10.2011 um 14:27 Uhr
Hi Chris,

es ist die Frage ob ich das überhaupt machen muss, da Verisign schon in der Liste der Vertauenswürdigen Stammzertifizierungenstellen steht...
Falls ja wüsste ich auch nicht wo ich das einstellen kann, da der IIS die falsche Anlaufstelle ist oder?

Grüße Marco
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
S MIME Leere Email Outlook 2013
Frage von DropdatabaseOutlook & Mail3 Kommentare

Hallo, wir setzen bei uns derzeit einen Managed Exchange und IMAP Dienst ein und haben da mehrere Postfächer. Die ...

Outlook & Mail
S Mime Verschlüsselung mit VPS
Frage von m.zeiseOutlook & Mail

Hallo zusammen, folgende Situation habe ich. Bei uns steht ein Exchange 2010 Standard mit Outlook 2010 Clients. Eine Handvoll ...

Windows Server

S MIME Zertifikat aus AD in Outlook einbinden

Frage von chb1982Windows Server12 Kommentare

Hallo zusammen, in einer Umgebung, in der die Benutzer auf mehreren Terminalservern Outlook benutzen möchte ich Mailverschlüsselung mit S/MIME ...

Erkennung und -Abwehr

Outlook nimmt Plaintext bei S-Mime wörtlich!

Information von LochkartenstanzerErkennung und -Abwehr3 Kommentare

Moin, Heutzutage ist S/MIME ja Standard, wenn man verschlüsselte Mails austauscht. In wird beschrieben, daß Outlook offensichtlich den Klartext ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...