Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook.exe resetfoldernames Befehl funktionert leider nicht

Mitglied: HansWurstAugust

HansWurstAugust (Level 1) - Jetzt verbinden

24.10.2011 um 10:09 Uhr, 15376 Aufrufe, 2 Kommentare

Hallo,

habe eine neue Shared Mailbox angelegt, wo nun aber die Ordner/Folder in einer anderen Sprache abgebildet werden. Dann habe ich etwas gegoogelt und den outlook.exe /resetfoldernames Befehl gefunden. Ich habe mir mehrere Texte zum Thema durchgelesen, leider funktioniert es nicht.
Hat wer schon Erfahrung damit?

Meine System: Win XP und Win 7 mit Outlook 2010 (alles per WSUS immer recht aktuell gepatcht.) Wäre super falls einer was weiß...

Gruss
Mitglied: Ausserwoeger
24.10.2011 um 12:35 Uhr
Also ich habe den Befehl schon mehrmals ohne Probleme verwendet. Und er stimmt auch so wie er geschrieben ist.

LG Andreas
Bitte warten ..
Mitglied: cthieme
24.10.2011 um 12:57 Uhr
Hi,

hast du schon folgendes am Exchange versucht:

set-mailbox -identity "mailboxname" -languages "de-DE"

Grüße

Carsten
Bitte warten ..
Ähnliche Inhalte
Windows 7
ExFAT - readonly leider
Frage von StefaOnWindows 74 Kommentare

Hi, meine neue externe Platte hat exFAT. Ich möchte das Dateisystem behalten. Laut Diskpart ist die Platte auch nicht ...

Router & Routing

VPN-Verbindung funktionert erst wieder nach Wechsel des Netzwerks

Frage von pejaRouter & Routing5 Kommentare

Hallo, wir haben hier eine Windows-Dömäne mit einem IP-Netz 192.168.20.0 An der Firewall existiert ein VPN zu einer zweiten ...

Exchange Server

Ewige leiden mit Outlook Anywhere

Frage von Philipp.SExchange Server16 Kommentare

Hallo Admins, ich versuche jetzt schon seid einiger Zeit das Outlook Anywhere bei uns zum laufen zu bekommen. -Zertifikat ...

Sicherheitsgrundlagen

Digitale Signaturen? Ahnungslos, leider

Frage von -BassT-Sicherheitsgrundlagen11 Kommentare

Hallo zusammen, digitale Dokumente werden immer wichtiger, die Geschäftsführung möchte bei uns nun auch zunehmend von Papierausdrucken weg. Mir ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...