Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Express funktioniert mit IMAP Outlook 2003 nicht

Mitglied: gismosan

gismosan (Level 1) - Jetzt verbinden

04.10.2006, aktualisiert 28.10.2006, 5798 Aufrufe, 7 Kommentare

Hallo zusammen,

vielleicht kann mir jemand weiterhelfen. Ich habe auf meinem Rechner Outlook 2003 installiert. Nun habe ich verschiedene Konten im Outlook Express angelegt. Hier funktioniert alles wunderbar. Mit den gleichen Einstellungen in Outlook 2003 bekomme ich allerdings keine Verbindung zum Posteingangs- und Postausgangsserver.

Wäre nett wenn einer eine passende Lösung dazu hat.

Grüße

gismosan
Mitglied: TheOllie
04.10.2006 um 13:56 Uhr
Hallo,

"Ich habe alles richtig gemacht, aber es funktioniert nicht"

Sorry, so kann keiner helfen.....

Kannst Du uns sagen welche Fehlermeldungen Du erhälst?
Wie hast Du die Einstellungen übertragen? Per Export / Import? Oder per Hand?

Ollie
Bitte warten ..
Mitglied: gismosan
04.10.2006 um 14:07 Uhr
Outlook sagt es kann keine Verbindung zu den Posteingangs- und Postausgangsserver hergestellt werden aufgrund eines TCP/IP Fehlers.

Habe beide Möglichkeiten ausgeschöpft. Per Import/Export und per Hand.
Bitte warten ..
Mitglied: TheOllie
04.10.2006 um 14:11 Uhr
Hallo,

hast Du die Einstellungen getestet?

Bei der Eingabe der Zugangsdaten gibt es den Button "Einstellungen testen".


Ollie
Bitte warten ..
Mitglied: gismosan
04.10.2006 um 14:14 Uhr
Bei pop3 Konten kann ich das testen aber ich finde bei IMAP nichts zum testen.
Bitte warten ..
Mitglied: TheOllie
04.10.2006 um 17:34 Uhr
Hallo,

hast Du ne FW zwischen und die Ports nicht freigegeben?

Wenn, so wie Du es sagst, alles richtig eingetragen ist, sollte es auch funktionieren. Ohne adäquate Fehlermeldung ist Dir leider nicht präzise zu helfen.

Ollie
Bitte warten ..
Mitglied: gismosan
04.10.2006 um 21:36 Uhr
Hallo zusammen. Hier ist die Fehlermeldung wie sie Outlook ausgibt.


Fehler (0x800CCC15) beim Ausführen der Aufgabe "Suchen nach neuen Nachrichten in den abonnierten Ordnern auf "IMAP-Server".": "Der Download des Ordners "(null)" von Konto "IMAP-Server" vom IMAP-Mailserver ist fehlgeschlagen. Fehler: Beim Versuch, eine Verbindung zum Server herzustellen, ist ein TCP/IP-Fehler aufgetreten. Falls dieser Fehler weiterhin auftritt, wenden Sie sich an den Serveradministrator oder den Internetdienstanbieter."
Bitte warten ..
Mitglied: pr-boh
28.10.2006 um 11:17 Uhr
In den Einstellungen zu diesem Konto die Portadresse für den Eingangsserver von 110 auf 143 unter "Weitere Einstellungen-Erweitert-Posteingangsserver (IMAP)" ändern!

Ich hatte das gleiche Problem bei der automatischen Übernahme der EInstellungen aus Outlook Express.

Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

IMAP-Konto Outlook 2016 funktioniert nicht?

Frage von Mr.HeisenbergOutlook & Mail1 Kommentar

Hallo, sitze jetzt schon seit 2 Tagen am PC und ich kann über zwei IMAP-Konten unter Outlook 2016 keine ...

Microsoft Office

Outlook 2010 - IMAP Konto

Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

Outlook & Mail

Outlook 2013 IMAP Konfiguration

gelöst Frage von Hajo2006Outlook & Mail10 Kommentare

Hallo, also ich plane nun von POP auf IMAP umzusteigen. Dazu habe ich erstmal nur ein Testkonto angelegt um ...

Outlook & Mail

Outlook Synchronisiert IMAP nicht Vollständig

gelöst Frage von Hans3003Outlook & Mail9 Kommentare

Hallo, ich hoffe das jemand nen Tip hat für folgendes Problem. Ich habe Outlook 2013 und dort ein IMAP ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic20 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...