Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Fehler nach Win2003 Sp1 auf Citrix XP Fr3

Mitglied: zero1de

zero1de (Level 1) - Jetzt verbinden

29.07.2005, aktualisiert 10.08.2005, 6908 Aufrufe, 3 Kommentare

Hallo zusammen,

nach der Installation von Sp1 auf Win2003 (Citrix ) Server lässt dich Outlook nicht mehr über Pubische Applikation starten. Ich bekomme die Meldung
Anwendungspopup: OUTLOOK.EXE - Fehler in Anwendung: Die Anwendung konnte nicht richtig initialisiert werden (0xc0000096). Klicken Sie auf "OK", um die Anwendung zu beenden.

Jedoch als Admin auf der Konsole direkt kann ich Outlook ohne Probleme starten ?
Kann mir jemand weiter helfen ?

THX im Voraus
Mitglied: zero1de
29.07.2005 um 17:23 Uhr
Vielen Dank für die schnelle Hilfe ;)
Bitte warten ..
Mitglied: RanCyyD
10.08.2005 um 08:26 Uhr
Danke auch!
Bitte warten ..
Ähnliche Inhalte
Xenserver
APPDisks CItrix - Fehler Bereitstellung
Frage von windowsxpXenserver

Servus, ich probiere schon seit einigen Tag an der Bereitstellung von AppDisks im neuen Citrix XenApp 7.9 rum. Leider ...

Xenserver
Outlook 2013 und Citrix XenDesktop
gelöst Frage von Hans3003Xenserver3 Kommentare

Hallo zusammen, wir haben einen Citrix Xen Server 6.5 mit Xen Desktop 7.6 am laufen, es gibt mehrere VM´s ...

Windows XP
WPA2 unter Windows XP SP1 nutzen?
gelöst Frage von bestelittWindows XP10 Kommentare

Hallo zusammen, ich habe Windows XP Home Edition SP1 auf meinem Rechner und einen WPA2 fähigen WLAN USB Stick. ...

Xenserver

Citrix Xenapp 7.7 Fehler Authetifizierung

gelöst Frage von Florian86Xenserver1 Kommentar

Hallo, ich bekomme beim verbinden mit dem Receiver immer folgende Fehlermeldung. vorher gebe ich ganz normal mein Zugangsdaten ein ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server19 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL11 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...