Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook IMAP und WEB.de im Zusammenspiel eine Katastrophe

Mitglied: brazo98

brazo98 (Level 1) - Jetzt verbinden

09.01.2007, aktualisiert 10.01.2007, 5028 Aufrufe, 5 Kommentare

Hallo ich habe irgendwie ein Outlookproblem ich rufe alle meine Emails mit Outlook 2003 ab. Doch leider klappt das selten wenn ich Anhänge verschicken will kommt immer ein Timefehler oder sonst irgend eine oberdämliche Fehlermeldung. Es ist echt zum verzweifeln.
Ich gehe auf Neu und schreibe meinen Text und dann versenden. Danach ist es im Postausgangserver wenn ich dann nochmals auf senden/empfangen drücke spullt er durch und dann kommt meistens eine Fehlermeldung. Die einstellungen habe ich alles nach der Web.de Anleitung gemacht. Die sollten alles stimmen die Timeout habe ich schon erhöht auf 2 minuten.

Hat mir da jemdand einen Tipp wie ich das Problem behebe?

Vielen dank.

MFG
Mitglied: 16568
09.01.2007 um 21:50 Uhr
Freemail oder Club?


Lonesome Walker
Bitte warten ..
Mitglied: brazo98
09.01.2007 um 22:17 Uhr
Freemail habe ich.
Bitte warten ..
Mitglied: sanral
10.01.2007 um 09:46 Uhr
Dann solltest du jedenfalls beachten das du bei Freemail nur maximal eine Anhang Größe von
4MB hast da sonst ja ne Fehlermeldung kommen muss.

(und dann noch ne Frage versuchst du das ganze mit IMAP? denn ich bin mir nicht sicher ob das
mit Freemail ueberhaupt geht solltest du mal nachsehen wenn das der Fall ist)

Gruß Sanral
Bitte warten ..
Mitglied: brazo98
10.01.2007 um 10:11 Uhr
Hallo Sanral

danke für deine Mithilfe. Meine Anhänge beziehen sich meistens auf zwei Dateien eine mit 16kb und eine mit ca. 2MB. Und das tauch immer auf.

Ich hatte auch schon mal den Premium und war genau die gleich schosse. Auf drei verschieden Kisten ist das Problem. mit den gleichen Account also kann WK2 Windows auch nichts dafür. Muss wohl an Web.de liegen schade.

MFG
Bitte warten ..
Mitglied: brazo98
10.01.2007 um 10:13 Uhr
Hallo Sanral

danke für deine Mithilfe. Meine Anhänge beziehen sich meistens auf zwei Dateien eine mit 16kb und eine mit ca. 2MB. Und das tauch immer auf.

Ich hatte auch schon mal den Premium und war genau die gleich schosse. Auf drei verschieden Kisten ist das Problem. mit den gleichen Account also kann WK2 Windows auch nichts dafür. Muss wohl an Web.de liegen schade.

MFG
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 mit web.de IMAP stürzt beim synchronisieren der Ordner ab

gelöst Frage von StefanKittelOutlook & Mail2 Kommentare

Hallo, ich habe hier bei einem Kunden ein hartnäckiges problem. Er verwendet Outlook 2010 auf einem Windows 7 NB. ...

Outlook & Mail

Outlook 2013 mit web.de IMAP stürzt beim synchronisieren der Ordner ab

gelöst Frage von Hajo2006Outlook & Mail9 Kommentare

Hallo, ich hoffe mal ihr könnt mir helfen. Seid heute bekomme ich Probleme wenn ich mit meinem Outlook 2013 ...

Microsoft Office

Outlook 2010 - IMAP Konto

Frage von Axel90Microsoft Office

Hallo, ich bin gerade auf ein Problem gestossen, bei dem ich nicht weiter komme. Es geht um ein Outlook ...

Outlook & Mail

Autodiscover für Outlook Imap

gelöst Frage von wescraven07Outlook & Mail2 Kommentare

Hallo Leude, wie ich in einem anderen Post schon geschrieben hatte, legen wir gerade servergespeicherte Benutzerprofile an. Gibt es ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...