Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook läd die selbe E-Mail drei mal herunter ! ?

Mitglied: hajori

hajori (Level 1) - Jetzt verbinden

11.08.2009, aktualisiert 22:57 Uhr, 9280 Aufrufe, 3 Kommentare

Outlook lädt die selbe E-Mail drei mal herunter ! ?

Hi

Ich habe da ein kleines einstellproblem mit meiner E-Mail-Empfangseinstellung.
:?: :?: :?: :?: :?: :?:
Nachdehn Outlook vor ung.einen halben Jahr zwei mal Probleme beim herunterladen der E-Mails machte (hat ung. drei Stunden Vier E-Mails herunterladen versucht, bis ich ihn geschlossen habe.Die E-Mails waren dann nicht auf meinen PC und da die Einstellung war die E-Mails nach den herunterladen zu löschen auch nicht mehr erneut herunterladbar.) habe ich mit Anleitung aus den Internet die Einstellung geentert so das die E-Mails einige zeit aufgehoben werden.

Leider habe ich auch das herunterladen irgendwo, warscheinlich auf eben dieses dreimalige herunterladen eingestellt.
:?: :?: :?: :?: :?: :?:
Jetzt weis ich nicht wie ich das wieder rückgängig machen kann.
:?: :?: :?: :?: :?: :?:
Kann mir da jemand behilflich sein und mir sagen wie ich das wieder ändern kann?

Danke im Voraus.
hajori
Mitglied: onegasee59
11.08.2009 um 21:06 Uhr
Hier scheint *.pst / Outlook-Profil beschädigt zu sein.

Gehe das mal durch bevor du versuchst Neu zu installieren. Wenn tatsächlich nötig geht man da am Ende auch drauf ein.
http://www.outlookfaq.net/index.php?action=artikel&cat=6&id=132 ...



.
Bitte warten ..
Mitglied: hajori
11.08.2009 um 23:23 Uhr
Zitat von onegasee59:
Hier scheint *.pst / Outlook-Profil beschädigt zu sein.

Gehe das mal durch bevor du versuchst Neu zu installieren. Wenn
tatsächlich nötig geht man da am Ende auch drauf ein.
http://www.outlookfaq.net/index.php?action=artikel&cat=6&id=132 ...

Hi
Ich glaube nicht das etwas beschädigt ist.
Das Problem ist erst aufgetreten nachdem ich die Einstellung: E-Mails am Server belassen eingestellt habe.
Dabei habe ich auch irgendwie diese Einstellung verentert.
Nur weis ich nicht mehr wo das war.
Danke für deine Hilfe.
hajori
Bitte warten ..
Mitglied: onegasee59
12.08.2009 um 00:00 Uhr
Zitat von hajori:
>...
Ich glaube nicht das etwas beschädigt ist.
ich denke doch.
Das Problem ist erst aufgetreten nachdem ich die Einstellung: E-Mails am Server belassen eingestellt habe.
Dabei habe ich auch irgendwie diese Einstellung verentert. Nur weis ich nicht mehr wo das war.
Du hast nichts dergleichen ver- oder geändert, denn es gibt keine Möglichkeit im Outlook einzustellen das eine eMail mehr als 1mal geladen wird.
Eine bereits geladene Mail erhält sofort intern von Outlook eine "Markierung". Daran erkennt Outlook "aha, die Mail wurde schon geladen, erneutes laden also unnötig, überspringen und bitte weiter zur nächsten Mail auf dem Server". Diese "Markierungs"-Fuktion arbeite jetzt aber Fehlerhaft.

Arbeite daher bitte oben genanntes ab, denn Deine OutlookDatenbank ist definitiv irgendwo beschädigt.

Verursacht wird das unter anderem duch Virenscanner im Hintergrund, weshalb man das interne Scannen der Datenbanken bei Mailreadern generell deaktivieren sollte. In deinem Falle also die *.pst vom Scannen ausnehmen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Verteilergruppe nur eine von drei Personen erhält E-Mail

gelöst Frage von xbast1xExchange Server9 Kommentare

Hallo zusammen, ich bin mit meinem Latein am Ende Wir haben eine Website1.com. Auf dieser Seite ist ein Kontaktformular ...

Outlook & Mail

Outlook E-Mail mit Webinhalt

Frage von scanix85Outlook & Mail6 Kommentare

Hallo zusammen, wie kann man folgende Situation lösen: Benutzer bekommt eine E-Mail diese enhält Webinhalte (Bilder), Outlook möchte ins ...

Microsoft Office

Outlook 2010: Mehrere Benutzer sollen die selbe Absender-E-Mail Adresse haben

Frage von Technik2Microsoft Office9 Kommentare

Hallo =) Ich habe ein Problem mit meinem Outlook 2010. Es sind mehrere E-Mail Adressen verfügbar, jedoch möchte ich ...

E-Mail

E-Mails vom eigenem Mailserver laden im Junk Ordner :(

gelöst Frage von icepietE-Mail5 Kommentare

Hallo Zusammen, habe mir vor ein paar Tagen einen Mailserver gebastelt. Funktioniert auch wunderbar und alles Gut. Das einzige ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android11 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...