Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook: Kann mir selbst keine Mail schicken.

Mitglied: Mike-M

Mike-M (Level 1) - Jetzt verbinden

22.10.2014, aktualisiert 16:13 Uhr, 2978 Aufrufe, 8 Kommentare

Hallo Outlook Profis,

ich habe ein sonderbares Problem. Wenn ich in Outlook meine eigene Mailadresse eingebe und mir die Mail schicken will, dann kommt die Fehlermeldung von Outlook:

"Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht."

Jeder andere in der Firma oder von Aussen kann mir eine Mail zusenden. Wenn ich aber die Adresse vom Globalen Adressbuch hole funktioniert es einwandfrei. Ich habe die Adresse schon 100 mal überprüft und keinen Fehler gefunden. Das große Problem sind dabei Mails die an einen Verteiler gehen, bei denen ich Mitglied bin.



Diagnoseinformationen für Administratoren:

Generierender Server: Exchange.de.

IMCEAEX-_O=FIRMA_ou=BONN_cn=Recipients_cn=user@dom.de
#550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

Ursprüngliche Nachrichtenköpfe:

Received: from Exchange.de ([fe70::caf5:bc0:3dea:656a]) by
Exchange.de ([fe70::caf5:bc0:3dea:656a%16]) with mapi id
14.03.0210.002; Wed, 22 Oct 2014 13:56:33 +0200
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: "User, Anton" <user@dom.de>
To: "User, Anton (user@dom.de)" <user@dom.de>
Subject: Test
Thread-Topic: Test
Thread-Index: Ac/t7zjRSb2SQqxaRgarDWEhEEsjEg==
Date: Wed, 22 Oct 2014 13:56:33 +0200
Message-ID: <724E1C7C97C2B74D9C4C2EB6024BC18F5694F5@Exchange.de>
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator: <724E1C7C97C2B74D9C4C2EB6024BC18F5694F5@Exchange.de>
MIME-Version: 1.0
X-Originating-IP: [10.10.10.10]

Die Meldung stammt zwar vom Exchange. Aber ich kann mir nicht vorstellen, daß er der Verursacher ist, sonst würde er auch bei anderen Sendern die Meldung bringen.


MFG

Mike
Mitglied: keine-ahnung
22.10.2014 um 14:44 Uhr
Moin,
Die Meldung stammt zwar vom Exchange. Aber ich kann mir nicht vorstellen, daß er der Verursacher ist, sonst würde er auch bei anderen Sendern die Meldung bringen.
ist das eine Frage von Vorstellungsvermögen?

Ich kann mir auch gerade nicht vorstellen, seit wann das Problem besteht, was Ihr für einen MX betreibt (vermutlich ja einen 2010), ob der ein aktuelles patch-level hat, ob da Postfächer mal drauf migiert wurden, und, und, und - ergo scheitern wir wohl beide an unserer unzureichenden Vorstellungskraft, gelle?

LG, Thomas
Bitte warten ..
Mitglied: Chonta
22.10.2014 um 14:46 Uhr
Hallo,

ich denke Mails an Dich von jemand anderem kommen an?
Wurde ein Bakcup eingespielt oder was an deinem Konto gemacht?
Kannst Du Dir über Webmail/OWA normal eine Mail schicken?

Initiiere mal einen Download der Adressbücher evtl liegt da was quer.
Wenn Du über OWA oder einen anderen Mailclient normal an Dich senden kannst liegt es an Outlook.

Evtl. ist dein Profil futsch.

Gruß

Chonta
Bitte warten ..
Mitglied: Mike-M
22.10.2014 um 14:52 Uhr
Hallo,

@keine Ahnung: du hast Recht, es ist ein 2010'ner aktuell.

@Chonta: Der Vorschlag mit OWA ist gut (warum bin ich nicht selber darauf gekommen )
Ich werde es gleichmal testen.


Mike
Bitte warten ..
Mitglied: Mike-M
22.10.2014 um 14:57 Uhr
Hi,

über OWA geht es einwandfrei.

Mike
Bitte warten ..
Mitglied: Chonta
22.10.2014 um 15:07 Uhr
Hallo,

dann hat Dien Outlook noch nicht die richtigen Adressbücher vom Server gezogen oder dein Outlookprofil ist futsch.
ggf neu anlegen.
Signatur, und Gesendete Mails gehen dabei verloren.

Gruß

Chonta
Bitte warten ..
Mitglied: SlainteMhath
LÖSUNG 22.10.2014, aktualisiert um 16:13 Uhr
Moin,

IMCEAEX-_O=FIRMA_ou=BONN_cn=Recipients_cn=user@dom.de
Das sieht aus als würde dein Outlook einen Adressvorschlag verwenden der so am Exchange nicht mehr funktioniert. Lösch' den Vorschlag mal raus und versuchs nochmal.

(Dafür spricht auch :
über OWA geht es einwandfrei.
)

lg,
Slainte
Bitte warten ..
Mitglied: SlainteMhath
22.10.2014 um 15:08 Uhr
Signatur, und Gesendete Mails gehen dabei verloren.
Nein, Gesendete Mails bleiben erhalten! Die liegen ja am Server
Bitte warten ..
Mitglied: Mike-M
22.10.2014 um 16:13 Uhr
Hi,

Slainte danke für die Antwort. Ich habe die Adressvorschläge komplett alle rausgeschmissen. der eine Eintrag (also meiner) war sonderbarerweise 2 x drin. Nachdem ich den Eintrag gelöscht und wieder neu generiert habe, funktioniert alles wieder einwandfrei.

Das habe ich zwar schon vorher gemacht, aber leider den 2. Eintrag übersehen.


Dnake für euer Bemühen. Ich werde den Fall als gelöst markieren.
Bitte warten ..
Ähnliche Inhalte
E-Mail

E-Mail in einen Ordner schicken, Anhang extrahieren

Frage von YannoschE-Mail4 Kommentare

Hallo zusammen, ich suche mal wieder eine Lösung für ein sehr spezielles Problem. Es geht um das ERP-System welches ...

Microsoft Office

Outlook 2010 - Nachricht an CC verzögert schicken

Frage von freeskierchrisMicrosoft Office5 Kommentare

Hallo, gibt eine Lösung, wie man einem Empänger, der in einer Nachricht aus Outlook 2010 in CC eingetragen ist, ...

Webentwicklung

Webprogrammierung mit schickem Layout

Frage von MasterSchlumpfWebentwicklung3 Kommentare

Hallo zusammen, ich bin gerade dabei mich in das Thema Webprogrammierung einzuarbeiten. Womit bzw. wie erstellt man diese schicken, ...

Router & Routing

DNS Abfrage über OpenVPN schicken

Frage von trallerRouter & Routing8 Kommentare

Hallo, man kann ja die verwendeten DNS Server für das Internet auf dieser Website hier prüfen: Bei mir werden ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement18 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...