Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook-Mails kommen nicht an

Mitglied: PaKi84

PaKi84 (Level 1) - Jetzt verbinden

23.06.2010 um 14:06 Uhr, 17029 Aufrufe, 14 Kommentare

Hallo zusammen,

ich habe bei mir folgendes Problem, das ich einfach nicht begreife.
Bei uns in der Firma wird ein Windows SBS eingesetzt der auch unsere E-Mails verteilt.
Ich habe auf meinem PC Windows 7 und Outlook 2007 eingerichtet

Die Mails, die intern an mich geshickt werden kommen ohne Probleme an
Seit Tagen bekomme ich aber keine Mails mehr von Kunden oder irgendwelche Newsletter.

Ich hoffe ihr könnt mir helfen!!!
Mitglied: sniffnase
23.06.2010 um 14:11 Uhr
das heisst es kommen garkeine mails von extern?
kannst du dir zB. von einer gmx adresse mal ein mail schreiben? normalerweise solltest du dann eine Fehlermeldung erhalten.

Dieses Problem kann viele Ursachen haben.
Angefangen vom MX DNS record deiner domäne über Firewalleinstellungen (Portweiterleitung) bishin zu falschen Einstellungen am Exchange.

Ein bisschen präzisere info wär also gut..

Hat es überhaupt schon mal funktioniert?
Was wurde seither geändert?
Bitte warten ..
Mitglied: KPNS-BS
23.06.2010 um 14:11 Uhr
Moin,


mit den Informationen ist das recht schwirig zu beantworten.
Wie bekommt der Exchange die Mails ??
per pop3 connector ? direkt per SMTP ?
habt ihr eine third party tool ??




Gruß
Christian
Bitte warten ..
Mitglied: PaKi84
24.06.2010 um 09:48 Uhr
@ sniffnasse

es kommen seit 4 tagen keine mails von extern an. vorger kamen die ganzen newsletter und so durch, aber keine von kunden
von gmx habe ich eine geschrieben. ne fehlermeldung bekomme ich nich... die schlägt nur nicht bei meiner firmenadresse auf
funktioniert hat es bis vor 2 wochen
es wurde aber nichts am server geändert auf dem der exchange läuft

@ KPNS-BS

ich rufe meine mails via SMTP ab
ein third party tool setzen wir nicht ein
der exchange server bekommt seine mails von smtp.1und1.de

ich kenne mich mit dem exchange noch nicht wirklich gut aus und bitte daher um eine eher laienhafte beschreibung zur problemlösung
Bitte warten ..
Mitglied: sniffnase
24.06.2010 um 10:19 Uhr
Wie du holst die mails via SMTP ab?

Entweder werden sie via SMTP zugestellt, oder über pop3 abgeholt

Wenn sie über SMTP zugestellt werden:
Habt ihr eine Firewall bekommen oder an der Firewall etwas umgestellt?
Port 25 muss auf den Exchange Server weitergeleitet werden.
Bitte warten ..
Mitglied: PaKi84
24.06.2010 um 10:42 Uhr
wo kann ich das denn erkennen?
Bitte warten ..
Mitglied: sniffnase
24.06.2010 um 12:09 Uhr
Das hängt vom aufbau deines Netzwerks ab.
Wie ist der Exchange Server mit dem Internet verbunden? Hängt dazwischen eine Firewall?
Bitte warten ..
Mitglied: PaKi84
25.06.2010 um 09:04 Uhr
der server hängt direkt an einer fritz-box und geht ohne FW ins Internet
Bitte warten ..
Mitglied: KPNS-BS
25.06.2010 um 11:51 Uhr
Moin,

in der Fritzbox ist eine Rudimentäre Firewall drin.
1. Muss wie sniffnase sagte der Port 25 weitergeleitet sein. (Fritzbox)
2. wenn ihr keine sttische IP habt, habt ihr einen dydns oder ähnlich account.
3. damit der 1und1 server auch weiß wo er es hinschicken soll.

Gruß
Christian
Bitte warten ..
Mitglied: PaKi84
28.06.2010 um 09:18 Uhr
Hallo Christian,

alle anderen bekommen ja Mails ohne Probleme.
Kann also nicht am Port/IP liegen
Bitte warten ..
Mitglied: PaKi84
29.06.2010 um 08:50 Uhr
Hat noch jemand 'ne Idee?
Bitte warten ..
Mitglied: sniffnase
29.06.2010 um 09:14 Uhr
Zitat von PaKi84:
Hat noch jemand 'ne Idee?

Naja nachdem das anscheinend nur bei deiner emailadresse passiert und bei den anderen nicht, geh ich davon aus dass du die mails doch nicht per smtp zugestellt bekommst sondern per POP3 abholst.
Es scheint so als würden diese mails nicht ordentlich abgeholt bzw. in dein postfach verschoben werden.

Das kann viele Gründe haben

Vielleicht hast du mal ein Kennwort geändert?

Leider haben wir sehr wenige Informationen bekommen was deine Exchange konfiguration angeht, deshalb kann man nur vermutungen anstellen.


Wenn du dir selbst von einer externen emailadresse ein mail schreibst, bekommst du dann einen Non-Delivery-Report zurück?
Bitte warten ..
Mitglied: PaKi84
29.06.2010 um 09:39 Uhr
Hallo,

ich habe mein Passwort mal vor ca. 2 Monaten ändern müssen, weil mein Chefin es so wollte. Kann das damit zusammenhängen?
Was müsst ihr denn über die Konfig wissen? das bekomm ich schon irgendwie raus

Wenn ich mir von GMX eine Mail schreibe kommt die nich bei mir in Outlook an aber ich bekomme ich keine Fehlermeldung bei GMX zurück
Bitte warten ..
Mitglied: sniffnase
29.06.2010 um 09:57 Uhr
Wenn du zB. über einen POP3 connector dein Postfach am provider abrufst und das passwort stimmt nicht mehr, dann kann dir der exchange die mails nicht zustellen. Wenn du das Passwort von deinem Postfach geändert hast, dann muss man das auch im pop3 connetor wieder einstellen.

Die Frage ist ob die mails die von extern kommen direkt an deinen exchange server geschickt werden, oder ob sie an euren provider geschickt werden und der exchange sie dann abholt.
Bitte warten ..
Mitglied: PaKi84
06.07.2010 um 09:00 Uhr
und wie und wo stelle ich das fest?
gibt es einen menüpunkt, wo wenn der abrufserver eingetragen ist?!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Wo kommen meine Mails hin???
Frage von kargitOutlook & Mail9 Kommentare

Ich möchte meine gesamten Mails aus Outlook express in Outlook 2013 ex bzw. importieren. Was dabei auser acht bleibt ...

Outlook & Mail

Outlook 2013 - Eingehende Mails kommen als Entwurf an

gelöst Frage von sentinelitOutlook & Mail2 Kommentare

Guten Tag liebe Community, wir haben seit einiger Zeit ein Problem bei einem unserer Kunden und tun uns schwer ...

Exchange Server

E-Mails von extern kommen nicht an

gelöst Frage von FA-jkaExchange Server7 Kommentare

Mein (Test-)Exchanger (2010 unter 2008R2) empfängt keine E-Mails von extern. Was ich bis jetzt getan habe: - Hostname für ...

Webentwicklung

Mails von Webserver kommen nicht bei gmail Adressen an

gelöst Frage von oskopikWebentwicklung8 Kommentare

Hallo Leute, bin gerade dabei eine Joomla installation mit "community Plug" In aufzubauen. Problem ist wenn sich jetzt ein ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...