Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Offline Adressbuch wird nicht im Cache Modus angezeigt aktualisiert

Mitglied: gelbeseiten

gelbeseiten (Level 1) - Jetzt verbinden

22.08.2011 um 11:39 Uhr, 7210 Aufrufe, 4 Kommentare

Hallo zusammen,

wir haben ein Problem, mit dem Offline Adressbuch. Sobald ich den Cache Modus auschalte ist das Adressbuch ok.
Zur Umgebung:

- Windows 2008 Server AD im 2008er Domainen Level
- einen Exchange Server 2007 SP3 Rollup 4 mit vier Datenbanken
- einen CAS Exchange Server 2007 SP3 Rollup 4
- Das Adressbuch wird einmal am Tag aktualisert.

Die Berechtigungen auf der physikalischen Ordner des OAB ist sauber.
Untypische Fehler sehe ich Eventlog nicht
Hat jemand noch eine Idee?

Besten Dank
Volkmar
Mitglied: milkadog
22.08.2011 um 15:28 Uhr
Hast du einen Proxy in den Interneteinstellungen eingetragen?
Bei uns musste ich für intern Ausnahmen eintragen.
Bitte warten ..
Mitglied: gelbeseiten
22.08.2011 um 15:56 Uhr
Hi,

danke für die Antwort, das ist ein sehr guter Ansatz, habe es natürlich gerade mal ausgeschaltet, aber leider keine Änderung.
Was mir noch an Wissen fehlt ist, warum geht es, wenn der Cache Modus aus ist.

Danke!
Gruß
Volkmar
Bitte warten ..
Mitglied: milkadog
22.08.2011 um 16:03 Uhr
Dann mach mal einen Autodiscover Test in Outlook und schau ob der fehlerfrei durchrennt.
Bitte warten ..
Mitglied: gelbeseiten
23.08.2011 um 08:47 Uhr
Hi,

danke für den Tipp mit dem Proxy, es scheint wirklich das Problem gewesen zu sein. Mehr sehen wir morgen früh.
Ich habe den Proxy bei mir rausgenommen und heute Morgen, alles aktuell!

Danke Dir
gebe morgen Bescheid!

Gruß
Volkmar
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - Adressbuch Aktualisiert sich nicht

Frage von ShnuuuOutlook & Mail2 Kommentare

Hallo, bei einem User habe ich das Problem, dass sich das Adressbuch nicht mehr aktualisiert. (Outlook 2010, Exchange Server ...

Exchange Server

Nicht aktualisierte Adressbücher Outlook 2010

gelöst Frage von scritchExchange Server11 Kommentare

Hallo zusammen. Ich habe bei einigen Mitarbeitern das Problem, dass diese z. B. neue Mitarbeiter nicht im globalen Adressbuch ...

Outlook & Mail

Outlook 2016 immer wieder im Offline-Modus

gelöst Frage von departure69Outlook & Mail3 Kommentare

Hallo. bei einem meiner User "springt" Outlook 2016 immer wieder, ohne eigenes Zutun des Users, in den Offline-Modus. Ich ...

Outlook & Mail

OAB im Cache Mode wird nicht aktualisiert

Frage von ArnoNymousOutlook & Mail2 Kommentare

Hallo Welt, folgendes Problem tut sich mir gerade auf. Ein vor einigen Tagen angelgter User im SBS2011 taucht nicht ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...