Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook ruft meine t-online-eMails nicht ab

Mitglied: donzo5

donzo5 (Level 2) - Jetzt verbinden

21.09.2010 um 19:26 Uhr, 9800 Aufrufe, 5 Kommentare

Hallo Leute,

ich verzweifle an einer Sache, die ich schon x-mal eingerichtet habe. Vielleicht mache ich einen Fehler, den ich nicht sehen.

Ich versuche grade nach einer Neuinstallation die eMails von t-online über mein Outlook 2003 (WIN7) abzurufen.

Folgende Einstellungen:

Name = Mein Name.
eMail = meine eMail
Benutzername = meine eMail
Kennwort = Kennwort mit dem ich mich auch über den Webmailer anmelde, was auch funktioniert.

Server = popmail-tonline.de, bzw., smtpmail.t-online.de

Erweiterte Einstellungen, der Hacken bei "Der Postausgangsserver (SMTP) benötigt Authentifizierung" ist gesetzt, und der Punkt gewählt "gleiche Einstellungen wir Posteingangsserver"

Wenn ich jetzt sage Einstellungen Testen, bzw. fertigstellen sage und Mails abrufen will, kommt immer das Fenster wo man seinen Benutzernamen und Kenntwort eingeben soll.
Wenn ich das dann 2 oder 3 mal tue, kommt die Fehlermeldung, dass der Log in am Smtp Server fehlgeschlagen ist und ich die Einstellungen prüfen soll.

Ich weiß echt nicht weiter.
Was mache ich falsch?


Gruß donzo5
Mitglied: redspot1
21.09.2010 um 19:43 Uhr
erstma: popmail.t-online.de

Wenn du über t-online Zugangsdaten ins Internet gehst bzw deinen Router damit eingerichtet hast, solltest du als Passwort nur einen "." eingeben.

Ich meine sogar als benutzername reicht auch ein Punkt.
Bitte warten ..
Mitglied: Neomatic
22.09.2010 um 08:58 Uhr
Hallo,

ich hatte gestern abend genau das selbe Problem bei einem Bekannten. Ich musste erst das Kennwort in der Weboberfläche ändern, bevor ich mit Windows Mail die Mails abholen konnte. Das komische an der Sache war, mit dem alten Kennwort konnte ich mich ohne Probleme im Webmail von T-Online anmelden. Also ändere dein Kennwort mal auf ein sicheres ab (Klein- und Großbuchstaben, Zahlen und Sonderzeichen). Dann gibst du im Windows Mail als Benutzernamen deine E-Mail Adresse an und als Passwort dein neu vergebenes an.

Gruß

Neomatic
Bitte warten ..
Mitglied: donzo5
22.09.2010 um 13:29 Uhr
der punkt beim pop-Server ist natürlich in Outlook gesetzt. war ein Schreibfehler.

ich bin kein Telekom, bzw. t-online Kunde.
ich habe dort lediglich eine Mail-Adresse.
Bitte warten ..
Mitglied: donzo5
22.09.2010 um 13:30 Uhr
Hi,
das habe ich auch schon getan.
Auch mit nem geänderten Kennwort kann er sich nicht bei den Postservern anmelden
Bitte warten ..
Mitglied: NetWolf
23.09.2010 um 10:58 Uhr
Hallo,

du bist also kein T-Online Kunde? Denn als solcher kannst du erst mal nur von deinem Hausanschluss auf das Mailpostfach zugreifen.
Willst du von außerhalb drauf zugreifen, musst du das erst online bei T-O freischalten.

IMHO sperrt T-O den Account nach 5 Fehlversuchen. D.h. du musst dich erst wieder über den WEB-Account anmelden, damit dieser wieder frei ist.


Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2003 mit t-online ruft eine Mail für alle Konten ab

Frage von Macgyver8369Outlook & Mail1 Kommentar

Hallo. Ich habe bei einem Freund folgendes Problem. Er arbeitet mit Outlook 2003 und hat vier Adressen bei T- ...

Netzwerke

T-Online und die Sophos -Problem mit den Emails

gelöst Frage von BiGnoobNetzwerke48 Kommentare

Guten Abend Folgendes Problem: meine Clients können keine emails von t-online holen , wenn sie hinter der Sophos hängen. ...

E-Mail

AVM Ken! 3 Emails versenden bei t-online

gelöst Frage von OtarisE-Mail9 Kommentare

Einen wunderschönen guten Tag zusammen, ich habe ein Problem, beim Versenden von T-Online Emails mit der Software AVM Ken! ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 5 StundenRouter & Routing1 Kommentar

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 18 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...