Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook sendet nur aber empfängt nicht

Mitglied: kugelschreiber

kugelschreiber (Level 1) - Jetzt verbinden

26.03.2008, aktualisiert 13:03 Uhr, 11548 Aufrufe, 1 Kommentar

Hallo Ihr Lieben,

seit ca zwei Wochen haben wir das Problem, das bei allen Clienten das Empfangen von Mails mit folgender Fehlermeldung abbricht.

Fehlermeldung:

"Fehler (0x800ccc0f) beim Ausführen der Aufgabe 'Servername - Senden und Empfangen': 'Die Serververbindung wurde unterbrochen. Wenn das Problem andauert, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter."


Das senden von Mails ist jedoch möglich.

Zur Problembehebung laut MS:

• Sie haben keine Verbindung mit dem Internet oder einem Netzwerk hergestellt (doch)
• Unkorrekte Kontoeinstellungen (nein, wurde auch nix verstellt)
• Ihr Benutzerprofil in Outlook ist beschädigt (bei allen Rechnern auf einmal? Glaube ich nicht dran sind 8 Rechner)
• Ein E-Mail-Element auf Ihrem POP3-Server ist beschädigt (Was ist das??)
• Falsche Konfiguration der Antivirus-Software (ClamWin Antivirus lief vorher auch)
• Outlook Express wurde von dem Computer entfernt, oder die Installation ist beschädigt (nee)
• Falsche Konfiguration der persönlichen Firewallsoftware (wurde seit dem Zeitpunkt wo es noch ging, bis heute nicht verändert Hardware Firewall: CheckPoint Edge VPN-1)

Das Abrufen über das Webinterface des Providers von den selben Clients ist jedoch möglich. Also schliesse ich Fehler des Providers aus. Oder?

Das Abrufen eines Kontos von einer Anderen Umgebung (Zuhause) ist möglich.

Wo kann der Haken sein? Wo kann man noch schauen?

Für Eure Hilfe bin ich jetzt schon dankbar.

Gruß Kuli.
Mitglied: kugelschreiber
26.03.2008 um 13:03 Uhr
Hallo Ihr Lieben,

nach probieren haben wir momentan eine Lösung gefunden. Im Router war die Option eingeschalten, dass POP3 Eingangsdaten nach Viren überprüft werden. Die war vorher zwar auch an, aber jetzt ist Sie aus und es geht! Scheinbar braucht die Prüfung nach Viren eine längere Zeit, als die bei Outlook eingestellte (server timeout)

Gruß Kuli
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte

Fax Gerät sendet aber empfängt nicht

gelöst Frage von BitconTK-Netze & Geräte4 Kommentare

Hallo, ich stehe vor folgendem Problem, ich habe zuhause ein neues Multifunktionsgerät das Brother MFC 9352 CDW aufgebaut und ...

E-Mail

Outlook empfängt nicht jede Email

Frage von Dannym1987E-Mail5 Kommentare

Wir haben einen Exchange Server und bei einem Kunde kommen komischerweise nur teilweise Emails an. Woran kann es liegen? ...

Exchange Server

Outlook empfängt keine Mails (Exchange)

gelöst Frage von Visto2408Exchange Server6 Kommentare

Guten Tag! Wie schon im Titel steht empfängt Outlook bei mir keine Mails mehr. Ich muss das Outlook-Konto einmal ...

Windows 7

Outlook 2010 sendet nicht mehr?

gelöst Frage von gjhammesWindows 712 Kommentare

Hallo Freunde, ich nutze Win 7, Ultimate, 32 bit, SP1 auf Acer Aspire 5738Z mit MS-Office 2010. Seit zwei ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 12 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...