Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook verliert POP-Server Informationen

Mitglied: desoleure

desoleure (Level 1) - Jetzt verbinden

02.11.2007, aktualisiert 11:42 Uhr, 9723 Aufrufe, 3 Kommentare

Outlook ersetzt den Eintrag bei den Kontoinformationen für den POP Server nach jedem Neustart mit "localhost"

Outlook 2003 ersetzt bei mir bei jedem Neustart bei den "Internet E-Mail-Einstellungen" den Eintrag unter Serverinformationen/Posteingangsserver (POP3) mit "localhost".-

Lustigerweise wird der POP-Servername aber unter den Benutzername bei den Anmeldeinformationen hinzugefügt.

Bsp:
Posteingangsserver (POP3): localhost
Anmeldeinformationen/Benutzername: meine@adresse.com/pop.server.com

Diese Problem wurde anfangs dieses Jahres bereits einmal hier gepostet, aber leider nie beantwortet.

Hat mir jemand eine Idee, wie ich es lösen könnte?

***
- Das Löschen und Neuerstellen der Mailkontoinformationen hat keine Verbesserung gebracht.
- Das Userprofil ist lokal, also kein Roaming-Profile.
- Installation: Windows XP / Office 2003 mit allen SP und Patches.

Vielen Dank, Stephan Desoleure
Mitglied: 39916
02.11.2007 um 10:33 Uhr
Hast Du evtl. Spamihilator oder Ähnliches installiert? Der macht nämlich genau das...

Gruß,

Martin
Bitte warten ..
Mitglied: Jon
02.11.2007 um 10:58 Uhr
Ich hatte vor kurzen bei einem Kunden ein ähnliches Problem. Schuld war eine McAfee Version (weis jetzt leider nicht mehr welche es war). Hab dann Antispam ausgeschaltet und der Spuk war vorüber ...
Bitte warten ..
Mitglied: desoleure
02.11.2007 um 11:42 Uhr
Tja, der Mailscan von Trendmicro ist der Urheber des Problems!!

Besten Dank für eure Hilfe!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Gelöst Outlook 2007 verliert Dateiendung

gelöst Frage von bhornungOutlook & Mail4 Kommentare

Hallo Zusammen, im Outlook 2007 bekommen wir Mails mit PDF-Dateien im Anhang. Wenn diese nun mit Speichern unter abgespeichert ...

Outlook & Mail

Outlook 2010 verliert Formatierung der Emails

Frage von hahn.LarsOutlook & Mail

Hallo zusammen ich habe folgendes Problem: Outlook 2010 verliert beim Verschieben der E-Mails von Exchange-Konten auf Abteilungspostfach sowie beim ...

Outlook & Mail

Outlook 2013 verliert Adressen aus Autovervollständigung

Frage von coltseaversOutlook & Mail1 Kommentar

Hallo zusammen, ich habe hier ein Windows-Netzwerk mit nem Exchange 2013, und bei einem User fallen schonmal einzelne Adressen ...

Windows Netzwerk

PC verliert Verbindung zu Server

Frage von IrolanWindows Netzwerk11 Kommentare

Guten Tag, wir haben Server mit Windows Server 2012 Essentials, welcher dem Netzwerk mehrere Freigaben zur Verfügung stellt. Jeder ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...