Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access funktioniert nicht mehr

Mitglied: fads

fads (Level 1) - Jetzt verbinden

29.03.2006, aktualisiert 02.06.2006, 10832 Aufrufe, 2 Kommentare

Hi Leute,

ich habe ein Problem mit dem Exchange Webaccess. Er hat bis heute wunderbar funktioniert. Ich bin dann auf die Idee gekommen im IIS den FTP zu installieren. Nachdem mir dann aber klar wurde das er mir nicht komfortabel genug ist habe ich ihm wieder deinstalliert. Danach habe ich festgestellt das der Outlook Web Access nicht mehr richtig geht. Ich kann mir noch anmelden und es werden auch noch die Grundrahmen der Seite angezeigt. Es steht z.B. noch links in der Navi Leiste Posteingang, Kalender, Kontakte usw. Es werden jedoch keine Grafiken mehr angezeigt und auch die Odernerliste und der lesebereich der Mail fehlt komplette.

[IMG]http://www.ans.de/bilder/quick/webaccess.JPG[/IMG]

Ein bekannter hat mir mal zwei Screenshots geschickt von seinem IIS und ich habe hier ma ldie die unterschiedlich sind:

Mein :

[IMG]http://www.ans.de/bilder/quick/ich1.JPG[/IMG]

Seins :

[IMG]http://www.ans.de/bilder/quick/er1.JPG[/IMG]

Meins :

[IMG]http://www.ans.de/bilder/quick/ich2.JPG[/IMG]

Seins :

[IMG]http://www.ans.de/bilder/quick/er2.JPG[/IMG]





Hat jemand eine Idee ?

Gruß fads
Mitglied: Kosh
04.04.2006 um 16:02 Uhr
wollte mich gerade deines problemes annehmen, aber anscheinend sind die screenshots nicht mehr da? (HTTP 404)
ist das prob noch aktuell?
Bitte warten ..
Mitglied: HemLock
02.06.2006 um 16:14 Uhr
Hallo Kosh,

bei mir ist das Problem gerade sehr akut.
Folgendes hat leider nicht geholfen: http://support.microsoft.com/kb/883380

Vielleicht hast du noch den ein oder anderen Vorschlag?


Danke & Gruß, Andre
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Office Outlook Web App funktioniert nicht

Frage von bambammOutlook & Mail3 Kommentare

Hallo zusammen, ich bin blutiger Anfänger bzw. habe mit Office Outlook bisher nichts am Hut gehabt. Ich habe als ...

Exchange Server

Win10 1709 und Outlook Web Access zickt

gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Outlook & Mail

Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte

gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Exchange Server

Outlook Web Access auf IP Adresse beschränken

Frage von touro411Exchange Server6 Kommentare

Hallo zusammen, ich würde gerne das OWA (unter Exchange 2013) auf eine oder mehrere IP Adressen beschränken. So, dass ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 10 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke44 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...