Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access - ILS Problem?

Mitglied: 11690

11690 (Level 1)

17.08.2006, aktualisiert 07.03.2007, 4011 Aufrufe, 2 Kommentare

Hallo Zusammen

Habe da ein Problem bezüglich dem Outlook Web Access oder besser gesagt, ich vermute mal das es mit dem ILS zu tun hat.

Wenn ich mich über das OWA einlogge, kann ich mich zwar einloggen, doch dann erscheint mir
eine Liste aller e-Mail User. Diese kann ich dann auch anklicken und in die Pfade - Posteingang, Ausgang usw. einsehen.

Wie gesagt, ich vermute mal, das es an einer einstellung im ILS liegt.

Anzufügen ist noch, das ich noch PHP 5 installiert habe, dies läuft wunderprächtig.

Könnt Ihr mir sagen, welche einstellungen ich vornehmen muss, um dies wieder richtig zu stellen?

Danke schon im Vorraus

LG Tobi
Mitglied: 11690
18.08.2006 um 07:31 Uhr
hat sich erledigt
Bitte warten ..
Mitglied: DuNDy21x
07.03.2007 um 17:28 Uhr
Also ich habe mittlerweile den Knowledgebase Artikel gefunden:
support.microsoft.com/KB/883380/de

Hier hat die 3. Methode relativ gut funktioniert, nachdem der SBS neu gestartet wurde.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem Outlook Web App
Frage von redlordExchange Server6 Kommentare

Ich habe mal wieder ein Problem mit dem Exchange 2013 Jetzt gibt es gejammer von Leuten die Outlook Web ...

Exchange Server
Win10 1709 und Outlook Web Access zickt
gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Outlook & Mail

Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte

gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Exchange Server

Outlook Web Access auf IP Adresse beschränken

Frage von touro411Exchange Server6 Kommentare

Hallo zusammen, ich würde gerne das OWA (unter Exchange 2013) auf eine oder mehrere IP Adressen beschränken. So, dass ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...