Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Web Access Oberfläche von Extern zerschossen

Mitglied: 58506

58506 (Level 1)

06.12.2007, aktualisiert 15:13 Uhr, 5425 Aufrufe, 4 Kommentare

Guten Tag,

ich habe ein folgendes Problem mit einem Microsoft SBS 2003 Server und dem Outlook WebAccess.
Wenn ich Intern auf den OWA zugreife, ist alles normal. Bilder werden angezeigt, nichts zerhackt alles in Ordnung.
Sobald ich von außen darauf zugreifen will, also extern, wird mir nur Text angezeigt und alles ist zerschossen. Ich habe schon vieles versucht, Ordnerlage, Zugriffsrechte, aber nichts hat geholfen.

Hatte vielleicht jemand mal das gleiche Problem und konnte es lösen??

Mit freundlichen Grüßen
fuwangschu
Mitglied: IT-ler87
06.12.2007 um 15:02 Uhr
Hallöle,

Hast du einen SBS std. oder prem.??
Ich habe einen prem. und hatte das gleiche Problem, dann musst du deine ISA Konfigurationen Überprüfen.... Am besten lässt das ISA monitoring laufen wärend du von außen drauf zugreifst, dann siehst du nämlichen was dein ISA blockiert.

Gruß
Bitte warten ..
Mitglied: 58506
06.12.2007 um 15:07 Uhr
Hallo IT-ler87,

wir haben die Standard Version.
Ich habe aber den Fehler gefunden. Es musste einfach bei der Kategorie ExchWEB der Zugriff für alle gewährt werden und anstatt exchange musste exchange-oma benutzt werden.

Ich habe auch versucht ein neues anzulegen, aber das hat nicht ganz funktioniert, weil es nicht in die Kategorie "Standardwebsites" geladen wird.

Mfg - fuwangschu
Bitte warten ..
Mitglied: 58506
06.12.2007 um 15:08 Uhr
Hallo IT-ler87,

wir haben die Standard Version.
Ich habe aber den Fehler gefunden. Es musste einfach bei der Kategorie ExchWEB der Zugriff für alle gewährt werden und anstatt exchange musste exchange-oma benutzt werden.

Ich habe auch versucht ein neues anzulegen, aber das hat nicht ganz funktioniert, weil es nicht in die Kategorie "Standardwebsites" geladen wird.

Mfg - fuwangschu
Bitte warten ..
Mitglied: IT-ler87
06.12.2007 um 15:13 Uhr
Aso OK gut zu wissen wenn so ein Problem nochmal auftritt
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Win10 1709 und Outlook Web Access zickt
gelöst Frage von DerWoWussteExchange Server20 Kommentare

Moin Kollegen. Vielleicht hat jemand exakt die selbe Konstellation und kann dieses Problem zumindest bestätigen: Win10 v1709 frisch installiert ...

Outlook & Mail

Outlook Web Access - weitergeleitete Emails nicht unter Gesendete Objekte

gelöst Frage von d.fischerOutlook & Mail3 Kommentare

Hallo zusammen, habe eine kurze Frage zu Outlook Web Access (in Verbindung mit Exchange 2013): Wir haben diverse Funktionspostfächer, ...

Exchange Server

Outlook Web Access auf IP Adresse beschränken

Frage von touro411Exchange Server6 Kommentare

Hallo zusammen, ich würde gerne das OWA (unter Exchange 2013) auf eine oder mehrere IP Adressen beschränken. So, dass ...

Exchange Server

Exchange und Outlook 2016 extern

gelöst Frage von Florian86Exchange Server17 Kommentare

Hallo, wir haben einen Exchangeserver 2013. Hier komme ich von extern über die Weboberfläche ohne Problem rein. Nutze ich ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 7 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 7 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 10 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...