Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook Webaccess wiederherstellen

Mitglied: nimble

nimble (Level 1) - Jetzt verbinden

28.04.2008, aktualisiert 29.04.2008, 3196 Aufrufe, 4 Kommentare

Erstmal hallo an alle.

Ich habe auf der Suche nach einem kleinen Fehler im Outlook Webaccess den IIS durchgeklickt und damit irgendwie die ganze konfiguration verschossen.

Das ganze äussert sich nun so, dass jetzt unter localhost die wwwroot seite des SBS erscheint wo u.a. das companyweb abrufbar ist. nur leider funktioniert jetzt localhost/exchange nicht mehr.
Ich habe bereits sämtliche berechtigungen und Zertifikate überprüft, aber nirgens etwas gefunden, was von den vorgeschlagenen Einstellungen abweicht.

Geschafft habe ich es mit der eingabe der direckten Adresse für die Login-Seinte dass diese auch erschien, daher die vermutung, dass die automatischen weiterleitungen irgendwie nicht mehr funktionieren.

Kann mir jemand sagen wo sich der Fehler verbirgt?
Oder wie man die OWA Komponente frisch installiert, und somit alle einstellungen wieder zurücksetzen kann (ohne den Exchange zu gefährden)

vielen Dank für eure Hilfe!

grüsse nimble
Mitglied: nimble
29.04.2008 um 10:15 Uhr
Herzlichen Dank für deine Hilfe, manchmal sieht man wohl vor lauter googeln den Link nicht mehr

Nun Bleibt aber leider mein ursprüngliches Problem: In OWA kann ich nicht auf Nachrichten Antworten, welche bereits ein «AW:» im Betreff haben.

Kennt dies jemand?
Bitte warten ..
Mitglied: GuentherH
29.04.2008 um 10:24 Uhr
Hallo.

In OWA kann ich nicht auf Nachrichten Antworten, welche bereits ein «AW:» im Betreff haben.

- Fehlermeldung?
- in öffentlichen Order oder persönlicher Order
- egal welches Betriebssystem?
- bei allen Benutzern?

usw, usw...

LG Günther
Bitte warten ..
Mitglied: nimble
29.04.2008 um 10:40 Uhr
- Fehlermeldung?
Sehr aufschlussreich: «Unknown»

- in öffentlichen Order oder persönlicher Order
Antworten im Posteingang bei div. Konten

- egal welches Betriebssystem?
getestet auf WinXP (Firefox und IE5&6)

- bei allen Benutzern?
ja

Der Versand funktioniert im wenn man sich im LAN auf das OWA anmeldet, nicht aber wenn man dies von Ausserhalb versucht. Diverse Versuche haben ergeben, dass das Problem nur auftritt, wenn man auf eine Email Antwortet, welche bereits ein «AW» im BEtreff enthält, warum auch immer...

Die Emails werden dann unter Entwürfe gespeichert.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2007 wiederherstellen, OHNE BACKUP!

Frage von EdPi76Outlook & Mail5 Kommentare

Hallo Ihr Lieben, ich installiere gerade den Rechner einer Freundin. Nach einigen Bluescreens hat sie mich um diesen Gefallen ...

Exchange Server

Benutzername oder Kennwort falsch bei Anmeldung über Outlook Webaccess

Frage von RagorasExchange Server3 Kommentare

Hallo zusammen Unsere Firma baut die Infrastruktur bei vielen Kunden auf, darunter fällt das Netzwerk, die Server, Clients mit ...

Exchange Server

Outlook Ordner wiederherstellen aus shared mailbox

Frage von AndreB88Exchange Server3 Kommentare

Hallo, wir haben ein Funktionspostfach was bei einigen Mitarbeitern über den Exchange "Vollzugriff" eingebunden ist. Jetzt ist dort ein ...

Entwicklung

Mit USB Stick verschieden Programme aufrufen u.a. Outlook-Webaccess

gelöst Frage von rababar2014Entwicklung7 Kommentare

Hallo Leude, ich plane gerade ein kleine Spielerei für unterwegs. Ich möchte gerne einen USB-Stick so modifizieren, dass man ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement10 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...