Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook XP - Probleme beim Senden neuer Nachrichten

Mitglied: Zwieni

Zwieni (Level 1) - Jetzt verbinden

05.11.2004, aktualisiert 06.11.2004, 8476 Aufrufe, 9 Kommentare

Ich grüße Euch!

Bei mir liegt folgendes Problem mit Outlook XP (nicht OE) vor, das gelöst werden will.
Nachdem ich neue E-Mails verfasst habe und ich diese senden möchte, benötigt es (fast immer) mehrere Anläufe um diese zu übermitteln. Dabei wird der "Senden/Empfangen" Button so oft gepuscht, bis die Nachricht endgültig aus dem Ordner "Postausgang" verschwunden- und im Ordner "Gesendete Objekte" zu sehen ist (vorher wird die Übermittlung durch eine Fehlermeldung abgebrochen). Das Problem liegt darin, dass nach dem (ca.) 5.Mal das Passwort für mein Account verlangt wird. D.h. von da an können keine neuen Mails via Outlook verschickt werden. Zur Info: Mein Account liegt bei Web.de.

Zusammengefasst: E-Mails können i.d.R gesendet und empfangen werden, jedoch nur mit dem oben genannten Aufwand (mehrmaliges betätigen des Senden/Empfangen" Buttons)

Vorab vielen Dank für Eure Mithilfe!

Gruß, Christian
Mitglied: BartSimpson
05.11.2004 um 13:11 Uhr
Na da wäre es hilfreich wenn du uns die Fehlermeldung verraten würdest.
Bitte warten ..
Mitglied: Zwieni
05.11.2004 um 13:36 Uhr
Hier die Fehlermeldung:


Fehler (0x800CCC78) beim Ausführen der Aufgabe "pop3.web.de - Nachrichten werden gesendet und empfangen": "Die Nachricht kann nicht gesendet werden. Bitte überprüfen Sie die E-Mail-Adresse in den Kontoeigenschaften. Antwort des Servers: "
Bitte warten ..
Mitglied: BartSimpson
05.11.2004 um 13:44 Uhr
Überträgst du die nachrichten verschlüsselt?
was sagt ping pop3.web.de?
Bitte warten ..
Mitglied: Zwieni
05.11.2004 um 14:13 Uhr
Die Nachrichten werden nicht verschlüsselt übertragen.

ping pop3.web.de funktioniert einwandfrei - alle pakete gesendet und empfangen (Zeitangaben in ms: Mittelwert 69ms)

Wie gesagt, die Mails werden ja übertragen, manchmal eben erst nach dem 3., 4. Mal "S/E" betätigen. Ist halt sehr nervig, da das PW irgendwann wieder abgefragt wird. (s.o.)
Bitte warten ..
Mitglied: BartSimpson
05.11.2004 um 14:18 Uhr
Ich würde auf ein prpblem mit web.de tippen. schau doch mal ob das gleiche auch bei oe passiert?
Bitte warten ..
Mitglied: doctordre
05.11.2004 um 14:27 Uhr
Gedanke:
hast du es mal mit dem Haken versucht in den Internet Email Einstellungen Register Postausgangsserver:
Der Postausgangsserver (SMTP) erfordert Authentifizierung ?
gruzzz
doctordre
Bitte warten ..
Mitglied: Zwieni
05.11.2004 um 14:44 Uhr
@doctordre

das scheints zu sein. habe eben mal ein paar mails verschickt. bisher kein problem. mal abwarten was die praxis sagt

euch beiden vielen dank!
Bitte warten ..
Mitglied: linkit
06.11.2004 um 08:16 Uhr
@Zwieni:

noch ein Tipp, falls es dies nicht ist. Bei Freemalaccounts im speziellen auch Web.de, kann es vorkommen, daß du unterhalb des Zeitlimits fällst. Dies wird von diesen Providern gemacht, damit diese nicht Opfer von dOS-Attacken bzw. Spammer werden.

Bei Web.de gab es mal ein Zeitfenster von 15 Minuten.

Beispiel, wenn du E-Mails über Outlook abgerufen hast, kurz auf eines antwortest und abschickst und dies unterhalb des Limits liegt, dann verweigert der Freemailproivder den Zugang. Erst nach Ablauf dieses Limits können wieder Nachrichten versendet und verschickt werden.



@doctordre:


Kann natürlich sein, daß es an dieser Einstellung liegt, aber was mich stuzig macht, daß zwieni durch Hartnäckigkeit erfolg hatte. Das mag bei Menschen funktionieren, aber kaum bei Maschinen. Denen ist es egal, ob du 20 Mal auf Versenden klickst, wenn die Authentifizierung fehlt. Zwieni hatte mit dieser Taktik allerdings erfolg.
Bitte warten ..
Mitglied: doctordre
06.11.2004 um 08:58 Uhr
@linkit

Hartnäckigkeit ist genau in der praxis das was es braucht, sonst würde es ja logik heissen.
tja auf jedefall hats ja geklappt und alle sind glücklich... also halt die ohren steif :]
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook

gelöst Frage von imebroExchange Server23 Kommentare

Wir nutzen einen Windows Server 2008 R2 inklusive Exchange Server 2010, sowie Outlook 2010 an den Clients. Eine Mitarbeiterin ...

Exchange Server

Sende-Probleme bei Outlook und externer Anwendung

Frage von DerSchorschExchange Server

Einen schönen guten Morgen zusammen, wir haben ein merkwürdiges Phänomen bei einer Anwendung, die über Outlook Mails versenden soll. ...

Outlook & Mail

Outlook 2010 zeigt neue Nachrichten 3fach an

gelöst Frage von AkcentOutlook & Mail9 Kommentare

Hallo, habe hier einen Outlook 2010 Client, der ein T-Online Konto abruft. Beim Empfang neuer Nachrichten kommen alle Nachrichten ...

Outlook & Mail

Outlook. Verschieben von Nachrichten

Frage von NeotreitzOutlook & Mail3 Kommentare

Einen wunderschönen Guten Tag, ich kämpfe nun seit einiger Zeit mit einem Outlook Problem und hoffe dass mir hier ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung33 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...