Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst OutlookMails hängen in Postausgang fest

Mitglied: Toasty

Toasty (Level 1) - Jetzt verbinden

17.12.2008, aktualisiert 18.12.2008, 17104 Aufrufe, 15 Kommentare

Moinmoin,
das Outlookproblem sieht so aus:
Ab und zu, es gibt keinen erklärbaren Grund, bleiben E-Mails im Postausgang hängen, und werden nicht sofort verschickt. Im OWA liegen die Mails im Postausgang, und werden dann erneut versendet diesmal ohne Probleme. Win XP mit Outlook 07 und Exchange 07.
Für hilfreiche Ideen bin ich dankbar!
Mitglied: kingkong
17.12.2008 um 08:32 Uhr
Gar keine Fehlermeldungen vorhanden? Vielleicht auch ausgeblendete?
Bitte warten ..
Mitglied: Toasty
17.12.2008 um 08:45 Uhr
leider keine Fehlermeldungen, Outlook wurde schon neu installiert, Konto bereinigt, pst-Reparatur durchgeführt, ohne Verbesserung.
Bitte warten ..
Mitglied: FaBMiN
17.12.2008 um 08:52 Uhr
naja...das kann viele Gründe haben.
Funktioniert Dein Autodiscover einwandfrei oder musste Dich manchmal 'manuell' anmelden?
Gibt es einen Antivirus/Antispam auf deiner Workstation?
Sind ins Outlook irgendwelche Programme (MSCRM4 bspw.) integriert?
Bitte warten ..
Mitglied: Iwan
17.12.2008 um 09:39 Uhr
guten morgen,

ich kenne das Problem zwar von Outlook 2003 auf WinXP Prof. SP2, aber vielleicht hilft die Lösung ja auch bei Outlook 2007
das Problem liegt scheinbar nicht bei Outlook/Office selber und eine Neuinstallation bringt leider keinen Erfolg
unsere bsiher funktionierende Lösung sieht wie folgt aus:
- in der Systemsteuerung das Mail-Profil löschen
- in der Registry unter "HKEY_CURRENT_USER\Software\Microsoft\Office" alles löschen, was Outlook betrifft
- Outlook starten und neues Profil einrichten
Bitte warten ..
Mitglied: FaBMiN
17.12.2008 um 09:41 Uhr
das wird auch hier zur Lösung führen, nur vielleicht ein wenig radikal oder?
Bitte warten ..
Mitglied: Toasty
17.12.2008 um 09:44 Uhr
bin auch für radikale Lösungen zu haben, allerdings ist das schon ziiiiemlich radikal, mal sehen ob es hilft, danke erstmal, falls jemandem noch was zwischen zeitlich einfällt gerne her damit
DANKE!
Bitte warten ..
Mitglied: Iwan
17.12.2008 um 14:10 Uhr
mal zum Vergleich:
- Rechner komplett neu aufsetzen -> mehrere Stunden
- Office komplett deinstallieren, reparieren, neu installieren -> mind. 30 Minuten
- Mailprofil löschen, Registry säubern, Profil neu erstellen -> keine 5 Minuten
|- evtl. Einstellungen anpassen, PST wieder anbinden, Mailsignatur -> keine 10 Minuten

was ist daran bitte radikal, wenn nach max. 15 Minuten der User wieder glücklich Mails versenden kann?
ihr könnt ja gerne mal einem CEO oder COO erklären, warum ihr seinen Laptop stundenlang nach dem Fehler durchforsten wollt...
Bitte warten ..
Mitglied: FaBMiN
17.12.2008 um 14:20 Uhr
1. rechner aufsetzten steht hier nicht zur Debatte
2. eine XP Neuinstallation dauertbei mir max 30min - Gesetz des Falles, man sich einen entsprechenden Bereitstellungsdienst/RIS oder etwas ähnliches für Notfälle konfiguriert und implementiert.
3. ist überhaupt nicht sichergestellt, ob das Löschen des Profils etwas bringt
und 4. sind die Postfächer von CEOs aufgrund misst fehlender Zeit oder technischer Affinität mehrere GB groß. Das Laden des Postfachs nach dem Löschen des Profils wird wohl auch nochmal 30min dauern, aber darum geht es hier nicht.

Ich würde jemanden mit gelber Zunge auch nicht gleich eine neue Leber transplantieren, nur weil das eine Symptom gut passt. Die Lösung findet sich erst nach Betrachtung des Ganzen und Erörterung aller Symptome!
Bitte warten ..
Mitglied: education
17.12.2008 um 14:54 Uhr
ist OL evtl in Offline modus?
anmelde probleme
netzwerküberlastet.
Bitte warten ..
Mitglied: FaBMiN
17.12.2008 um 14:54 Uhr
oder liegts am Exchange Cache Mode?
Bitte warten ..
Mitglied: education
17.12.2008 um 18:19 Uhr
hat der selbe benutzer die selben probleme an einen andern rechner auch`?

*siehe da wir sind wieder bei den thema deinstall neu install*
Bitte warten ..
Mitglied: Iwan
18.12.2008 um 08:43 Uhr
@Fabian
1. war ja auch nur eine Lösungsmöglichkeit, die als allerletztes in Betracht gezogen werden sollte
2. das ist schön für euch, aber nicht überall einsetzbar (oder sinnvoll)
3. bei uns hat es in 100% aller Fälle geholfen und wir hatten davon schon etliche
4. da bei uns jedes Mail-Postfach nur 20 MB hat, ist das kein Problem und eine Neusynchronisierung dauert max. 5 Minuten
der Cachemodus läuft ohne Probleme und es ist dabei egal, ob man ihn de- oder aktiviert

@education
OL ist im onlinemodus, der Account funktioniert einwandfrei über OWA, das Netzwerk ist ok und der User kann einem anderen Rechner ohne Probleme arbeiten
Bitte warten ..
Mitglied: Toasty
18.12.2008 um 12:29 Uhr
ok, das komische ist, wird eine Mail verschickt, bleibt sie im Postausgang hängen. Wird dann eine zweite verschickt, geht diese sofort raus, ohne Problem, lässt die erste allerdings noch im Postausgang liegen. hmmmm
Bitte warten ..
Mitglied: education
18.12.2008 um 17:33 Uhr
wie oben schon geschrieben:

das problem liegt an den PC.
OL runter, profil löschen, neuinstall
Bitte warten ..
Mitglied: Toasty
22.01.2009 um 12:15 Uhr
ok also probierte folgendes:
Postfach exportiert, Postfach gelöscht, Profil auf client gekillt, neu angelegt und Postfach importiert. Ergebnis, gleicher Fehler. Noch mal die Prozedur diesmal ohne die Mails und Regeln etc des alten Postfaches zu importieren und siehe da! es geht.. also für mich ists damit gelöst, der user wollte so und so mal wieder aufgeräumt haben ;) und alles ist gut, danke für die vielen hilfreichen kommentare!
gruß,
toasty
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Email aus gemapptem Postfach bleibt im Postausgang hängen

Frage von SFischer-SCTExchange Server3 Kommentare

Hallo, wir haben folgendes Problem: Kunde hat eine AD (Server 2012R2) einen Exchange (Server 2012 R2 mit Exchange 2013 ...

Outlook & Mail

Emails an Verteilerlisten (Kontaktgruppen) werden nicht versendet sondern bleiben im Postausgang hängen

Frage von 116022Outlook & Mail3 Kommentare

Hallo zusammen, seit 2 Tagen habe ich das Problem, dass Emails an Verteilerlisten (neu: Kontaktgruppen) nicht versendet werden sondern ...

Exchange Server

OL 2010 - Mail bleibt im Postausgang hängen

Frage von KnorkatorExchange Server1 Kommentar

Hallo zusammen, ein Nutzer wollte im Hotel eine Email über Outlook2010/Exchange2010 im Cached Mode verschicken. Die WLAN Verbindung war ...

Outlook & Mail

Outlook 2003 an SBS 2003 - manche Mails ohne Zeitstempel bleiben im Postausgang hängen

gelöst Frage von mario87Outlook & Mail6 Kommentare

Hallo zusammen, ich habe auf einem Windows 7 64 Bit Client ein merkwürdiges Problem. Beim Versenden von Mails bleiben ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 4 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 6 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 7 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server
Route-Befehl Unterstützung (unter CMD)
Frage von FKRR56Server12 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...