Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA 2010 kann von manchen Usern nicht angezeigt werden

Mitglied: dejoule

dejoule (Level 1) - Jetzt verbinden

27.03.2012, aktualisiert 12:23 Uhr, 2507 Aufrufe, 1 Kommentar

Ich bin absolut ratlos

Hallo,
wir haben seit ca. 1 Woche ein seltsames Problem. Wir setzen Exchange 2010 ein und gehen über TMG auf unseren Exchange-Server. Nun verhält es sich so, dass OWA in unserem Netzwerk problemlos angezeigt wird, aber einige unserer User beklagen sich, dass es bei ihnen extern nicht ginge. Manche aber haben keine Probleme und können auch extern auf den OWA zugreifen.
Alles wurde schon geprüft, alle Server mehrfach neu gestartet. alle notwendigen Dienste laufen.
Wir haben absolut keinen Plan, was das sein kann.
Auch auf einigen Smartphones haben wir das gleiche Phänomen. Bei machen geht ActiveSync, bei anderen nicht.
SSL haben wir ein eigenes, bis vor einer Woche gab es auch keine Probleme.
Hat irgend jemand eine Idee?
Vielen Dank für Eure Unterstützung
Mitglied: dejoule
28.03.2012 um 12:10 Uhr
Hallo,
leider konnte mir bislang keiner Tipps geben. Eines weiß ich jetzt mehr.
Der Client kommt definitiv auf dem TMG an. Das sehe ich anhand der Protokolle. Seltsam ist, dass wenn ich zb. mich mal vom Provider abmelde und eine neue IP erhalte, geht es manchmal. Sobald ich vom Provider eine neue IP zugewiesen bekomme, geht es dann schon wieder nicht.
Keine Ahnung was das sein könnte.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Postfachstellvertretung wird im OWA nicht angezeigt

Frage von AndreasOCExchange Server6 Kommentare

Hallo zusammen, momentan handhaben wie es so, dass z.B. das Info-Postfach bei einigen Mitarbeitern mit eingehangen wird. Dazu stelle ...

Exchange Server

Owa in 2010 und 2016 Umgebung

Frage von akae11Exchange Server1 Kommentar

Hallo, wir haben neben unserem EX 2010 einen EX 2016 CU5 installiert. Testweise wurden mehrere Postfächer erfolgreich auf EX2016 ...

Outlook & Mail

Outlook 2010 wird nicht vollständig angezeigt

Frage von JatsiaOutlook & Mail2 Kommentare

Ich habe mehrere Notebooks mit Windows 7 und Outlook 2010 und dem folgenden Problem Outlook wir normal gestartet. Der ...

Exchange Server

Exchange Server 2010 OWA - Postfachzugriff

gelöst Frage von nano1994Exchange Server2 Kommentare

Aktuell ist es für normale Domänenbenutzer in OWA möglich auch Postfächer anderer Benutzer zu öffnen, ohne dass diese Freigegeben ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...