Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA nur für Admin möglich

Mitglied: winomaus

winomaus (Level 1) - Jetzt verbinden

28.11.2006, aktualisiert 18.10.2012, 4316 Aufrufe, 1 Kommentar

Benutzer können sich im OWA nicht anmelden.

Hallo,

habe OWA installiert und möchte es nun nutzen.
Leider kann ich mich nur als Admin anmelden und komme dann weiter.
Wenn sich über http://meinefrima/exchange/user versucht jemand anzumelden,
kommt zwar das Fenster mit User und Kennwortabfrage.
Nach drücken auf OK, geht es wieder zurück aufs Eingabefenster.
Nichts passiert und der User bekommt keinen Zugriff.

Kennt das jemand?
Mache ich was falsch? (klar mache ich was falsch, sonst würde es ja gehen )
Kontoeinstellungen sind überall gleich.
Freue mich auf Hilfe.

Gruß
Marc
Mitglied: Dani
28.11.2006, aktualisiert 18.10.2012
Hi,
änder doch mal die Loginart ab:
https://www.administrator.de/forum/owa-andere-login-28812.html


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Microsoft

Keine Installation möglich trotz Domänen-Admin

Frage von YannoschMicrosoft7 Kommentare

Guten Tag, liebe Com. , wie der Titel schon verrät ist es mir nicht möglich Programme trotz Domänen-Admin zu ...

Windows Server

RDS App nur mit Domänen Admin möglich

Frage von leon123Windows Server5 Kommentare

Hallo zusammen, ich habe eine Testumgebung für einen RDS-Server DC01= 2008 R2 SRV01 = Broker / Lizenzserver / Web ...

Windows 7

Win7 Domainbeitritt ohne lokalen Admin möglich?

gelöst Frage von mobby83Windows 721 Kommentare

Hallo, ich brauche bitte eure Hilfe. Gestern wollte ich einen PC klonen. Da es immer wieder Probleme verursacht, wenn ...

Windows Userverwaltung

Java Ausführung nur als lokaler Admin möglich?

gelöst Frage von crack24Windows Userverwaltung1 Kommentar

Hallo, ich habe hier eine Mitarbeiterin, die über ein Java Applet von der IHK Website diverse Azubi Anmeldungen erledigen ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...