Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA fällt immer wieder aus

Mitglied: freeman22

freeman22 (Level 1) - Jetzt verbinden

04.07.2008, aktualisiert 07.07.2008, 3505 Aufrufe, 6 Kommentare

Hallo, haben einen Windows 2003 Server (SP2) worauf MS Echange 2003 (SP2) läuft.
Ich habe folgendes Problem, dass immer wieder Outlook Web Access ausfällt (alle 1-2 Wochen einmal). Kommisch ist nur, dass eben nur OWA asufällt sonst funktioniert alles einwandfrei. Die Clients im Haus sind ganz normal mit dem Exchange verbunden lokal.
Mir bleibt dann nicht anderes übrig als den Server durchzu starten dann funktioniert es wieder.

1. Was kann da der Fehler sein?
2. Was kann ich machen zur Reparatur von OWA ohne dass ich immer den Server durchstarten muss?

Danke!
Mitglied: 7Gizmo7
04.07.2008 um 12:04 Uhr
was heißt den fällt aus was gibt's den für eine Fehlermeldung ...
reicht es denn nicht den IIS neuzustarten??
Bitte warten ..
Mitglied: freeman22
04.07.2008 um 12:13 Uhr
Wenn ich im Browser über https so wie immer auf mein Outlook Postfach zurgreifen will kommt, seite kann nicht angezeigt werden.
Hab den IIS verwaltungsdiesnt am Server neu gestartet, hat aber auch nicht gebracht.
Bitte warten ..
Mitglied: 7Gizmo7
04.07.2008 um 12:42 Uhr
Welcher Fehler kommt 301...401 oder welcher Fehler??funktioniert der Zugriff im lan auch nicht???
Bitte warten ..
Mitglied: freeman22
05.07.2008 um 20:56 Uhr
meinst du im IE Fesnter?
Nein auch im LAN funktioniert der Zugriff nicht!
Bitte warten ..
Mitglied: 7Gizmo7
05.07.2008 um 21:07 Uhr
ja ich meine es kommt doch ein Fehler " die webseite kann nicht angezeigt werden ......fehler ????
Bitte warten ..
Mitglied: freeman22
07.07.2008 um 08:00 Uhr
hab gleich am freitag den server durchgestartet, darum weiss ich leider nicht welcher fehler angezeigt wurde.

hast du eine Idee was da sein könnte?
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
USV fällt aus
Frage von MarkowitschServer-Hardware6 Kommentare

Hallo liebe ITler, an einem HP Proliant ML350p G8 hängt eine APC Smart-UPS 1500VA LCD, USB/seriell (SMT1500I/FJT1500I). Seit kurzem ...

Internet
DNS Internet fällt aus
Frage von uwe.nameInternet20 Kommentare

Hallo, folgender Sachverhalt Internet feste IP, Statisch von Telekom über DSL Modem zu Fortigate (60) als Firewall und Routing ...

Exchange Server
Exchange Dienst fällt aus
gelöst Frage von racer1601Exchange Server4 Kommentare

Guten Morgen ich habe ein Problem mit einem Mail Proxy. erstmal zum Konstrukt. Hinter der Watchguard Firewall hängt für ...

Switche und Hubs

Switch HP 1810 Series fällt sporadisch aus

gelöst Frage von 118041Switche und Hubs5 Kommentare

Wir haben jetzt seit Frühjahr 2014 einen HP 1810 Switch. Bei Recherchen zu diesem Swtich bin ich über diese ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...