Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA Fehler auf der Site

Mitglied: 11690

11690 (Level 1)

08.05.2005, aktualisiert 29.07.2005, 10558 Aufrufe, 4 Kommentare

Fehler beim IE

Hallo zusammen

Folgender Fehler beim IE wenn ich mich in mein Outlook Web Access einlogen möchte:
"Fehler auf der Site" (unten links im Internetexplorer)!

Die ganze seite wird wohl richtig angezeigt, und ich kann auch auf die einzelnen ordner zugreifen, wie das "Adressbuch", "Kalender", ausser die Mails zeigt er mir nicht an.

Ist das irgend eine "Einstellungskonfiguration" die ich nicht beachtet habe?

woran könnte dies liegen?

Grüsse Holzi
Mitglied: 11690
13.05.2005 um 09:42 Uhr
Zusätzlich habe ich das ganze noch mit Mozilla Firefox ausprobiert.

Firefox hat alles tip top angezeigt. Keine Fehler oder dergleichen.

Vermute also das es eine einstellung im IE ist. aber welche?
Bitte warten ..
Mitglied: maxl78
27.07.2005 um 15:21 Uhr
Habe das gleiche Problem hast du eine Lösung gefunden?

zur Ergänzung: Firefox funktioniert weil deser den Basic Mode von OWA verwendet.

bei mir geht nur Basic mode im IE ( bei Premium Mode kommt beim anklicken eines Mails "Fehler auf der Seite"

mfg Maxl
Bitte warten ..
Mitglied: maxl78
27.07.2005 um 15:52 Uhr
übrigens der Fehler liegt nicht am IE sondern erher an der OWA-Server Konfig - ich kann hier auf ein OWA eines anderen Servers zugreifen dort geht OWA Premium mit IE ohne dieses Problem.
Bitte warten ..
Mitglied: maxl78
29.07.2005 um 23:09 Uhr
Habe das Problem gelöst:

Es tritt nur bie aktivierter kompression bei der Formularbasierenden OWA Authentifizierung ein:

nach einspeilen nachfolgendes HOTFIX wird ein Fehler der bei der Datenkompression passiert behoben:

http://support.microsoft.com/?id=831464

mfg maxl
Bitte warten ..
Ähnliche Inhalte
Firewall
OWA Fehler 412 bei der Skripterstellung
Frage von xbast1xFirewall4 Kommentare

Hallo zusammen, unsere SOPHOS UTM hat im OWA die o.g. Meldung verursacht wenn man in die Optionen bzw. den ...

Exchange Server
Exchange 2010 OWA - Adressbuch fehler
gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Router & Routing
PFSense OpenVPN Site to Site
gelöst Frage von m.reegerRouter & Routing7 Kommentare

Hallo zusammen, ich habe hier gerade ein Site to Site VPN zwischen 2 virtuellen PFSense eingerichtet. Die Folgende Anleitung ...

LAN, WAN, Wireless
Site to Site VPN FritzBox
gelöst Frage von marni1996LAN, WAN, Wireless7 Kommentare

Hallo Zusammen, Ich versuche vergeblich eine VPN Verbindung zwischen Office <> RZ herzustellen. Leider klappt es nicht im RZ ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 8 StundenHumor (lol)

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 15 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 18 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 20 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP22 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...