Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst OWA - IIS - Exchange 2K3 Fehler

Mitglied: SF7703

SF7703 (Level 1) - Jetzt verbinden

30.08.2007, aktualisiert 27.09.2007, 8596 Aufrufe, 2 Kommentare

Ausgerechnet wenns der Chef braucht geht es nicht! *knurrrr*

Hallo allerseits,

ich habe folgendes Problem. Seit heute morgen gehen OWA + die Berichterstattung nicht mehr.
Leider finde ich den verflixten Fehler nicht. (Fehler folgen weiter unten)
Hab auch schon mit nem bekannten Admin geredet und der weiss auch nicht weiter. Die Techniker von FSC erst recht nicht.
Im google finde ich nichts was mich weiterbringt.

Also hier die Fehler:

(Ereignisanzeige)

MSExchangeDSAccess - 2050
Prozess IISIPMC369210A-9DDA-4AB9-8F4F-43E0837AA9E5 -AP "EXCHANGEAPPLICATIONPOOL (PID=1656). Der gemeinsam genutzte Speicherheap konnte nicht erstellt werden.

ASP.NET 2.0.50727.0 - 1062
It is not possible to run two different versions of ASP.NET in the same IIS process. Please use the IIS Administration Tool to reconfigure your server to run the application in a separate process.

W3SVC - 1059
Beim Starten des Dienstes, der den Anwendungspool "DefaultAppPool" bedient ist ein Fehler aufgetreten. Der Anwendungspool wurde deaktiviert. --- (wobei dieser Fehler nur ehute morgen auftrat und jetzt scheinbar verschwunden ist) ---



In der Serververwaltungskonsole unter "Überwachung und Berichterstattung" sowie bei meinen täglich vom Server gesendeten Berichten (Mail) steht folgende Meldung drin:

Server Application Unavailable
The web application you are attempting to access on this web server is currently unavailable. Please hit the "Refresh" button in your web browser to retry your request.

Administrator Note: An error message detailing the cause of this specific request failure can be found in the application event log of the web server. Please review this log entry to discover what caused this error to occur.


Will ich mich bei OWA anmelden kommen folgende Fehler:

intern: unbekannter Fehler

extern: Fehler 500 sonst nix

Das komische ist bei der Weboberfläche kann ich mich ohne weiteres Anmelden. Ich komm dann nur nicht weiter.


Die Dienste sind alle gestartet und es sind auch sonst keine Fehler bei den Diensten zu finden. Die Benutzerrechte scheinen auch alle zu stimmen.

Hat jemand ne Idee wo ich noch schauen kann/muss? Kennt jemand den Fehler? HILFE!

Danke

Sven

Win 2K3 SP2
Exchange 2K3 SP2
Mitglied: SF7703
31.08.2007 um 08:33 Uhr
Hallo,

hat keiner ne Ahnung woran das liegen könnte?? Oder habe ich zu wenig Infos gegeben??

Für jegliche Hilfe bin ich sehr Dankbar.

Sven

Hallo? Lebt hier noch jemand??
Bitte warten ..
Mitglied: SF7703
27.09.2007 um 13:23 Uhr
Hi,

das Problem hat sich erledigt. (Virenbefall)
Musste Exchange und IIS neu inst.
Nun geht es wieder.

Bye

Sven
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 OWA - Adressbuch fehler
gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Exchange Server

Exchange 2013 - OWA bringt Fehler HTTP 500

gelöst Frage von chb1982Exchange Server4 Kommentare

Moin zusammen, mal wieder mein geliebter Exchange 2013. Bei einer neuen Installation kann ich OWA und ECP nicht benutzen. ...

Exchange Server

Owa Exchange

Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Firewall

OWA Fehler 412 bei der Skripterstellung

Frage von xbast1xFirewall4 Kommentare

Hallo zusammen, unsere SOPHOS UTM hat im OWA die o.g. Meldung verursacht wenn man in die Optionen bzw. den ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 StundenExchange Server2 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 21 StundenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk18 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...