Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst OWA - IIS - Exchange 2K3 Fehler

Mitglied: SF7703

SF7703 (Level 1) - Jetzt verbinden

30.08.2007, aktualisiert 27.09.2007, 8610 Aufrufe, 2 Kommentare

Ausgerechnet wenns der Chef braucht geht es nicht! *knurrrr*

Hallo allerseits,

ich habe folgendes Problem. Seit heute morgen gehen OWA + die Berichterstattung nicht mehr.
Leider finde ich den verflixten Fehler nicht. (Fehler folgen weiter unten)
Hab auch schon mit nem bekannten Admin geredet und der weiss auch nicht weiter. Die Techniker von FSC erst recht nicht.
Im google finde ich nichts was mich weiterbringt.

Also hier die Fehler:

(Ereignisanzeige)

MSExchangeDSAccess - 2050
Prozess IISIPMC369210A-9DDA-4AB9-8F4F-43E0837AA9E5 -AP "EXCHANGEAPPLICATIONPOOL (PID=1656). Der gemeinsam genutzte Speicherheap konnte nicht erstellt werden.

ASP.NET 2.0.50727.0 - 1062
It is not possible to run two different versions of ASP.NET in the same IIS process. Please use the IIS Administration Tool to reconfigure your server to run the application in a separate process.

W3SVC - 1059
Beim Starten des Dienstes, der den Anwendungspool "DefaultAppPool" bedient ist ein Fehler aufgetreten. Der Anwendungspool wurde deaktiviert. --- (wobei dieser Fehler nur ehute morgen auftrat und jetzt scheinbar verschwunden ist) ---



In der Serververwaltungskonsole unter "Überwachung und Berichterstattung" sowie bei meinen täglich vom Server gesendeten Berichten (Mail) steht folgende Meldung drin:

Server Application Unavailable
The web application you are attempting to access on this web server is currently unavailable. Please hit the "Refresh" button in your web browser to retry your request.

Administrator Note: An error message detailing the cause of this specific request failure can be found in the application event log of the web server. Please review this log entry to discover what caused this error to occur.


Will ich mich bei OWA anmelden kommen folgende Fehler:

intern: unbekannter Fehler

extern: Fehler 500 sonst nix

Das komische ist bei der Weboberfläche kann ich mich ohne weiteres Anmelden. Ich komm dann nur nicht weiter.


Die Dienste sind alle gestartet und es sind auch sonst keine Fehler bei den Diensten zu finden. Die Benutzerrechte scheinen auch alle zu stimmen.

Hat jemand ne Idee wo ich noch schauen kann/muss? Kennt jemand den Fehler? HILFE!

Danke

Sven

Win 2K3 SP2
Exchange 2K3 SP2
Mitglied: SF7703
31.08.2007 um 08:33 Uhr
Hallo,

hat keiner ne Ahnung woran das liegen könnte?? Oder habe ich zu wenig Infos gegeben??

Für jegliche Hilfe bin ich sehr Dankbar.

Sven

Hallo? Lebt hier noch jemand??
Bitte warten ..
Mitglied: SF7703
27.09.2007 um 13:23 Uhr
Hi,

das Problem hat sich erledigt. (Virenbefall)
Musste Exchange und IIS neu inst.
Nun geht es wieder.

Bye

Sven
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 OWA - Adressbuch fehler
gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Exchange Server

Exchange 2013 - OWA bringt Fehler HTTP 500

gelöst Frage von chb1982Exchange Server4 Kommentare

Moin zusammen, mal wieder mein geliebter Exchange 2013. Bei einer neuen Installation kann ich OWA und ECP nicht benutzen. ...

Exchange Server

Owa Exchange

Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Firewall

OWA Fehler 412 bei der Skripterstellung

Frage von xbast1xFirewall4 Kommentare

Hallo zusammen, unsere SOPHOS UTM hat im OWA die o.g. Meldung verursacht wenn man in die Optionen bzw. den ...

Neue Wissensbeiträge
Sicherheit

Interessante Methode für Leute, die in einer Windowsdomäne starke Kennwörter erzwingen wollen

Information von DerWoWusste vor 3 StundenSicherheit3 Kommentare

Dieser Artikel beschreibt, wie man auch ohne 3rd-party-tools die Kennwortsicherheit in Windows-Domänen erhöhen kann. Der Grundgedanke lautet: wir prüfen ...

Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 14 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 20 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 22 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...