Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA: ISDN zu langsam?

Mitglied: kApOerA

kApOerA (Level 1) - Jetzt verbinden

12.04.2006, aktualisiert 13.04.2006, 3953 Aufrufe, 5 Kommentare

Hallo zusammen,

bin gerade ein bisschen mit OWA am testen.....Intern funtioniert es alles einwandfrei.....habe es dann von ausserhalb mit einer ISDN verbindung getestet....login klappt wunderbar.....nur leider werden mir sämtliche symbole und grafiken nicht angezeigt....auch nach langer wartezeit passiert nicht viel......wenn ich einen order, z.B posteingang anklicke erscheint auch der inhalt nicht.....es steht nur, dass es geladen wird....passieren tut aber nicht viel......

ist isdn zu langsam für OWA????
oder müssen irgendwelche einstellungen noch vorgenommen werden?

gruss benni
Mitglied: Welnex
12.04.2006 um 15:18 Uhr
Hi,

also ein Großteil unserer Mitarbeiter greift regelmäßig per ISDN auf unseren OWA zu und haben keine Probleme dabei.

Welche Einstellungen hast Du denn bezüglich der Authentifizierung? Ich gehe davon aus, dass Du auf einem Testserver spielst, der nicht im LAN hängt, dann probier anonymen Logon etc. Ist Deine Firewall richtig konfiguriert?.....

Gruß
Sko
Bitte warten ..
Mitglied: kApOerA
12.04.2006 um 15:29 Uhr
hey, danke für die schnelle antwort....

authentifizierung: standardauthentifizierung(Kennwort wird als Klartext gesendet)

Der Server hängt im LAN......

Inwiefern Firewall richtig konfiguriert....nutze die Firewall vom Router
Bitte warten ..
Mitglied: Welnex
12.04.2006 um 15:34 Uhr
Hi,

http://www.msxfaq.net/clients/owa.htm hilft dir bestimmt weiter.

Du solltest Dir aber eine Testumgebung aufbauen, schliesslich kann man derzeit rel. leicht von Außen auf Dein Netzwerk zugreifen so lange Du den OWA nicht abgesichert hast.

Gruß
Sko
Bitte warten ..
Mitglied: kApOerA
12.04.2006 um 16:18 Uhr
hey,

habe den owa per ssl und kennwort gesichert...noch mehr??

habe aber leider noch immer keine lösung gefunden.....im LAN werden komischerweise alle grafiken angezeigt.....wenn ich mit ie über isdn gehe, wird nur text angezeigt und nichts funktioniert....mit firefox werden zwar auch keine grafiken angezeigt, aber ich sehe die emails und kontakte und kann diese auch aufrufen.........beim ie bleibt er immer bei "wird geladen hänegen"
Bitte warten ..
Mitglied: drop-ch
13.04.2006 um 07:28 Uhr
Hi

ist isdn zu langsam für OWA????

Bestimmt ist ISDN nicht zu langsam. Ich benutze OWA mit dem Firmen-Notebook im Notfall via analoges Modem...und sogar dort funktioniert alles. Das heisst, die Seite wird mit allen Details angezeigt.
Bei deinem OWA-Server muss wohl noch eine Einstellung falsch sein...oder der Client hat ein Problem. Hast du mal mit einem anderen Client OWA gestartet?

gretz drop
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Rückbau ISDN
gelöst Frage von cseDSL, VDSL5 Kommentare

Hi Leute, ich räume gerade unser Hauptrack auf. Dort ist noch eine Batterie mit 4x ISDN verbaut, welche wir ...

Netzwerkgrundlagen
ISDN-Installation
gelöst Frage von julia237Netzwerkgrundlagen21 Kommentare

Ich will an meinem Heimarbeitsplatz eine ISDN-Installation einrichten. Hierzu sollen über einen Bus 4 Rechner, 2 Telefone, 1 Faxgerät ...

TK-Netze & Geräte
Wechsel von ISDN zu All IP?
Frage von heisenberg4TK-Netze & Geräte8 Kommentare

Hallo, Innerhalb unseres Unternehmens benutzen wir derzeit die HiPath-Anlage 3550 von Siemens. Derzeit funktioniert die Anlage über ISDN über ...

Switche und Hubs
Router mit ISDN S0 gesucht
Frage von trallerSwitche und Hubs17 Kommentare

Hallo, eine Frage: Welche Geräte gibt es, die einen S0 für ISDN anbieten und dieser S0 für Voip genutzt ...

Neue Wissensbeiträge
CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 4 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung26 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Windows 10
Unter Windows 10 Home 64Bit (1709) kommt Fehler beim Aufruf von verschiedenen Systemprogrammen wie z.B. Gerätemanager
Frage von bitshopWindows 1017 Kommentare

Hallo, beim meinem Onkel haben wir seit längerem das Problem, dass z.B. beim Aufruf des Gerätemanagers eine Fehlermeldung kommt ...