Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA: ISDN zu langsam?

Mitglied: kApOerA

kApOerA (Level 1) - Jetzt verbinden

12.04.2006, aktualisiert 13.04.2006, 3957 Aufrufe, 5 Kommentare

Hallo zusammen,

bin gerade ein bisschen mit OWA am testen.....Intern funtioniert es alles einwandfrei.....habe es dann von ausserhalb mit einer ISDN verbindung getestet....login klappt wunderbar.....nur leider werden mir sämtliche symbole und grafiken nicht angezeigt....auch nach langer wartezeit passiert nicht viel......wenn ich einen order, z.B posteingang anklicke erscheint auch der inhalt nicht.....es steht nur, dass es geladen wird....passieren tut aber nicht viel......

ist isdn zu langsam für OWA????
oder müssen irgendwelche einstellungen noch vorgenommen werden?

gruss benni
Mitglied: Welnex
12.04.2006 um 15:18 Uhr
Hi,

also ein Großteil unserer Mitarbeiter greift regelmäßig per ISDN auf unseren OWA zu und haben keine Probleme dabei.

Welche Einstellungen hast Du denn bezüglich der Authentifizierung? Ich gehe davon aus, dass Du auf einem Testserver spielst, der nicht im LAN hängt, dann probier anonymen Logon etc. Ist Deine Firewall richtig konfiguriert?.....

Gruß
Sko
Bitte warten ..
Mitglied: kApOerA
12.04.2006 um 15:29 Uhr
hey, danke für die schnelle antwort....

authentifizierung: standardauthentifizierung(Kennwort wird als Klartext gesendet)

Der Server hängt im LAN......

Inwiefern Firewall richtig konfiguriert....nutze die Firewall vom Router
Bitte warten ..
Mitglied: Welnex
12.04.2006 um 15:34 Uhr
Hi,

http://www.msxfaq.net/clients/owa.htm hilft dir bestimmt weiter.

Du solltest Dir aber eine Testumgebung aufbauen, schliesslich kann man derzeit rel. leicht von Außen auf Dein Netzwerk zugreifen so lange Du den OWA nicht abgesichert hast.

Gruß
Sko
Bitte warten ..
Mitglied: kApOerA
12.04.2006 um 16:18 Uhr
hey,

habe den owa per ssl und kennwort gesichert...noch mehr??

habe aber leider noch immer keine lösung gefunden.....im LAN werden komischerweise alle grafiken angezeigt.....wenn ich mit ie über isdn gehe, wird nur text angezeigt und nichts funktioniert....mit firefox werden zwar auch keine grafiken angezeigt, aber ich sehe die emails und kontakte und kann diese auch aufrufen.........beim ie bleibt er immer bei "wird geladen hänegen"
Bitte warten ..
Mitglied: drop-ch
13.04.2006 um 07:28 Uhr
Hi

ist isdn zu langsam für OWA????

Bestimmt ist ISDN nicht zu langsam. Ich benutze OWA mit dem Firmen-Notebook im Notfall via analoges Modem...und sogar dort funktioniert alles. Das heisst, die Seite wird mit allen Details angezeigt.
Bei deinem OWA-Server muss wohl noch eine Einstellung falsch sein...oder der Client hat ein Problem. Hast du mal mit einem anderen Client OWA gestartet?

gretz drop
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
Rückbau ISDN
gelöst Frage von cseDSL, VDSL5 Kommentare

Hi Leute, ich räume gerade unser Hauptrack auf. Dort ist noch eine Batterie mit 4x ISDN verbaut, welche wir ...

Netzwerkgrundlagen
ISDN-Installation
gelöst Frage von julia237Netzwerkgrundlagen21 Kommentare

Ich will an meinem Heimarbeitsplatz eine ISDN-Installation einrichten. Hierzu sollen über einen Bus 4 Rechner, 2 Telefone, 1 Faxgerät ...

TK-Netze & Geräte
Wechsel von ISDN zu All IP?
Frage von heisenberg4TK-Netze & Geräte8 Kommentare

Hallo, Innerhalb unseres Unternehmens benutzen wir derzeit die HiPath-Anlage 3550 von Siemens. Derzeit funktioniert die Anlage über ISDN über ...

Switche und Hubs
Router mit ISDN S0 gesucht
Frage von trallerSwitche und Hubs17 Kommentare

Hallo, eine Frage: Welche Geräte gibt es, die einen S0 für ISDN anbieten und dieser S0 für Voip genutzt ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware11 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Lizenzen Server 2016 - 2019
Frage von HenereWindows Server9 Kommentare

Servus zusammen, laut MS kommt im 2ten Halbjahr der Server 2019. Macht es dann jetzt noch Sinn Lizenzen für ...