Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA - keine neuen mails erstellen

Mitglied: gu12hi

gu12hi (Level 1) - Jetzt verbinden

05.09.2007, aktualisiert 10.09.2007, 4574 Aufrufe, 6 Kommentare

hallo,

ich habe folgendes problem.

ich kann auf dem owa keine neuen mails, kontakte, kalendereinträge, ... erstellen.

beim klick auf "Neu", passiert gar nichts. antworten auf mails, funktioniert.

folgende konfiguration:

- server 2003, exch. 2003, owa 2003
Mitglied: gu12hi
06.09.2007 um 01:52 Uhr
danke für deine antwort.

der server ist schon up2date. sp2 ist installiert.

gunter
Bitte warten ..
Mitglied: Samtpfote
06.09.2007 um 01:57 Uhr
ich hatte mehr an das hier gedacht:

If you are experiencing the symptoms described in the Symptoms section and you have already installed Microsoft Windows Server 2003 Service Pack1 (SP1), or if you continue to experience the problem the symptoms described in the Symptoms section after you apply the recommended pre-SP1 hotfix as an additional action, delete all the files in the %windir%\IIS Temporary compressed files folder as noted in the Workaround section.

Die Tempfiles sind manchmal echt fies... Hast Du die Dateien gelöscht?
Bitte warten ..
Mitglied: gu12hi
06.09.2007 um 15:10 Uhr
da waren keine files drin. weder auf dem owa noch auf dem exchange.
Bitte warten ..
Mitglied: Samtpfote
09.09.2007 um 15:09 Uhr
Hast Du Javascript deaktiviert? Wenn ja ---> aktivieren!
Und füg mal die OWA Webseite zu den Vertrauenswürdigen Seiten hinzu. (Extras-Internetoptionen-Sicherheit-Vertrauenswürdige Seiten) und stell sicher, dass für die Seite der Popupblocker (zB von Google/IE etc) DEAKTIVIERT ist.
Hope this helps.
A.
Bitte warten ..
Mitglied: gu12hi
10.09.2007 um 00:03 Uhr
das hatte ich schon alles kontrolliert.

javascript ist aktiviert
pop blocker ist deaktiviert
in vertrauenswürdige seiten eingefügt

was ich jetzt noch bemerkt habe, beim firefox lädt er die seite ordentlich, beim IE6 nur teilweise.
dort wird das seitenmenü geladen, oben erscheint dan nur "wird geladen"
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Gleichartige Mails in OWA löschen
Frage von crack24Outlook & Mail2 Kommentare

Hallo, ich habe hier 2-3 User die relativ viele Mails mit größeren Anhängen verschicken müssen. So alle 8 Wochen ...

Netzwerkgrundlagen

Kann ich mit einem Switch ein neues Netzwerk erstellen?

gelöst Frage von sandisk1Netzwerkgrundlagen7 Kommentare

Also ich möchte folgendes machen: Ich möchte 3 Computer zusammenschliessen (welche eine feste IP in der 192.168.1 Range haben). ...

Exchange Server

Neues Postfach mit Ordnerstruktur erstellen?

Frage von redshirtExchange Server3 Kommentare

Hallo, ich habe folgende Herausforderung: Für 200 externe MA ist eine Windows Phone angeschafft worden. Jeder dieser MA soll ...

Outlook & Mail

Benachrichtigung über eingegangene E-Mail bei OWA

Frage von QugartOutlook & Mail7 Kommentare

Hallo zusammen! Ich bräuchte von euch mal einen Rat oder auch gleich gerne eine Lösung. Bei uns werkelt aktuell ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...