Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA: Logonaufforderung beim Einstellen der Verfügbarkeit für einen Termin

Mitglied: jodi

jodi (Level 1) - Jetzt verbinden

31.08.2004, aktualisiert 11:08 Uhr, 5505 Aufrufe, 3 Kommentare

Hallo,

ich habe den MS Server 2003 installiert und anschliessend den Exchange Server 2003 (OWA eingerichtet mit SSL-Zugang).
Folgendes Problem ist aufgetreten: Nach einer erfolgreichen Anmeldung, kann der Benutzer Emails senden und Empfangen. Das Problem tritt erstmal auf, wenn der Benutzer einen Termin einstellen will und dazu die "Verfügbarkeit". Dann bekommt er den OWA-Logon Screen wieder! Die eingabe seiner Kenndaten bringen ihm nicht weiter!

Könnte jemanden weiterhelfen ?

Gruss

Jodi
Mitglied: MCSE
31.08.2004 um 10:41 Uhr
Hallo,

hast du schonmal versucht unter Outlook lokal die Internetfreigabe einzustellen? Das könnte evtl. schon die Lösung sein!?
Findest du unter
Extras=>Optionen=>Einstellungen=>Kalenderoptionen=>Frei/gebucht Optionen
...und dann "Mit dem Microsoft Office Internet Frei/Gebucht-Service veröffentlichen bzw. suchen" einschalten.
Bitte warten ..
Mitglied: jodi
31.08.2004 um 10:46 Uhr
Hallo,

vielen Dank für die schnelle Antwort.

Das Problem tritt beim OWA auf! Da kann ich die von Dir vorgeschlagenen Änderungen nicht vornehmen.
Ich vermute ein Authentifizierungrunsproblem, aber leider komme ich selber nicht nach!

Gruss

Jodi
Bitte warten ..
Mitglied: jodi
31.08.2004 um 11:08 Uhr
Ich habe es herausgefunden! Die Einstellungen für den Public-Folder müssen folgendermassen eingestzt werden:

o enable anonymous access --> deactivated
o Integrated windows authentification --> activated
o Digest authentification for windows ... --> deactivated
o Basic authentification (password is sent in clear text) --> activated

Gruss

Jodi
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Verfügbarkeit
gelöst Frage von 117109Netzwerke9 Kommentare

Hallo Leute, ich blick bei Wikipedia nicht ganz durch :p Also es geht um die Verfügbarkeitsberechnung. Sprich man hat ...

Off Topic

Wartungsvertrag für Verfügbarkeit

gelöst Frage von gladi2kOff Topic6 Kommentare

Hi zusammen, ein Kunde hätte gerne eine Verfügbarkeit bzw. Reaktionszeit von: 30 Min Telefon Rückruf 4 Std. Vorort Mo- ...

Grafikkarten & Monitore

Kaufempfehlung für Computer Monitor mit langer Verfügbarkeit

Frage von neueradmuserGrafikkarten & Monitore2 Kommentare

Hallo, ich bin auf der Suche nach einem Monitor Model welches es auch in einem Jahr oder meinetwegen sogar ...

Outlook & Mail

Outlook Termine

Frage von fiffi1Outlook & Mail2 Kommentare

Moin Leute, Mein Problem: Manche geschickte Termine, löschen sich "von alleine" einfach aus dem Kalender raus. Habe ich eine ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...