Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA: Logonaufforderung beim Einstellen der Verfügbarkeit für einen Termin

Mitglied: jodi

jodi (Level 1) - Jetzt verbinden

31.08.2004, aktualisiert 11:08 Uhr, 5515 Aufrufe, 3 Kommentare

Hallo,

ich habe den MS Server 2003 installiert und anschliessend den Exchange Server 2003 (OWA eingerichtet mit SSL-Zugang).
Folgendes Problem ist aufgetreten: Nach einer erfolgreichen Anmeldung, kann der Benutzer Emails senden und Empfangen. Das Problem tritt erstmal auf, wenn der Benutzer einen Termin einstellen will und dazu die "Verfügbarkeit". Dann bekommt er den OWA-Logon Screen wieder! Die eingabe seiner Kenndaten bringen ihm nicht weiter!

Könnte jemanden weiterhelfen ?

Gruss

Jodi
Mitglied: MCSE
31.08.2004 um 10:41 Uhr
Hallo,

hast du schonmal versucht unter Outlook lokal die Internetfreigabe einzustellen? Das könnte evtl. schon die Lösung sein!?
Findest du unter
Extras=>Optionen=>Einstellungen=>Kalenderoptionen=>Frei/gebucht Optionen
...und dann "Mit dem Microsoft Office Internet Frei/Gebucht-Service veröffentlichen bzw. suchen" einschalten.
Bitte warten ..
Mitglied: jodi
31.08.2004 um 10:46 Uhr
Hallo,

vielen Dank für die schnelle Antwort.

Das Problem tritt beim OWA auf! Da kann ich die von Dir vorgeschlagenen Änderungen nicht vornehmen.
Ich vermute ein Authentifizierungrunsproblem, aber leider komme ich selber nicht nach!

Gruss

Jodi
Bitte warten ..
Mitglied: jodi
31.08.2004 um 11:08 Uhr
Ich habe es herausgefunden! Die Einstellungen für den Public-Folder müssen folgendermassen eingestzt werden:

o enable anonymous access --> deactivated
o Integrated windows authentification --> activated
o Digest authentification for windows ... --> deactivated
o Basic authentification (password is sent in clear text) --> activated

Gruss

Jodi
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Verfügbarkeit
gelöst Frage von 117109Netzwerke9 Kommentare

Hallo Leute, ich blick bei Wikipedia nicht ganz durch :p Also es geht um die Verfügbarkeitsberechnung. Sprich man hat ...

Off Topic

Wartungsvertrag für Verfügbarkeit

gelöst Frage von gladi2kOff Topic6 Kommentare

Hi zusammen, ein Kunde hätte gerne eine Verfügbarkeit bzw. Reaktionszeit von: 30 Min Telefon Rückruf 4 Std. Vorort Mo- ...

Grafikkarten & Monitore

Kaufempfehlung für Computer Monitor mit langer Verfügbarkeit

Frage von neueradmuserGrafikkarten & Monitore2 Kommentare

Hallo, ich bin auf der Suche nach einem Monitor Model welches es auch in einem Jahr oder meinetwegen sogar ...

Monitoring

Gehostete Netzwerk Monitoring für die Verfügbarkeit von online Diensten und Server

Frage von istike2Monitoring6 Kommentare

Hallo, wir bräuchten hier ein Netzwerk-Monitoring Tool, der optimalerweise entweder irgendwo gehostet wird oder einfach bei Strato / all-inkl ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...