Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OWA auf SBS 2003 - funktioniert nicht mehr

Mitglied: gRiMMi

gRiMMi (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 15:20 Uhr, 5212 Aufrufe, 3 Kommentare

Bin scheinbar selber schuld das es nicht mehr funktioniert ;-( plz help
irgendwo hab ich ein häckchen falsch gesetzt.

Ich hab folgendes Problem:

wenn ich über den IE https://servername/exchange eingebe kommt nicht mehr wie gewohnt die HTML Login Seite (wie z.B. von www.profimailer.de) sondern momentan garnichts ausser "Die Seite kann nicht angezeigt werden" im Fenster Titel steht HTTP 500 Interner Serverfehler. Bevor ich mich nach bisschen mit den Einstellungen gespielt hatte, nachdem es schon nicht mehr ging, kam statt der HTML Login Seite ein kleines "Windows Login" Fenster in der Mitte wo ich Benutzernamen und Passwort eingeben konnte, aber selbst nach dieser Eingabe kam direkt "Die Seite kann nicht angezeigt werden"....

Folgendes ist im IIS für "Exchange" eingestellt:


Siehe Bild 1 / 2 / 3 / 4

http://www.justdo-it.com/pics/0.gif

http://www.justdo-it.com/pics/1.gif

http://www.justdo-it.com/pics/2.gif

http://www.justdo-it.com/pics/3.gif


Wäre super wenn mir hier jemand weiterhelfen könnte!



Danke
Mitglied: Dani
08.06.2006 um 15:05 Uhr
Hi,
gleich mal was im vorraus: Durch Doppelposting machst du dich nicht sehr beliebt!!!

Ich würde bei den Auth-Methoden. Anoym und Integriete Auth aktiviert lassen. Den Rest deaktivieren. Clientzertifikate akzeptieren. Und "auf eine Umleitung zu einer URL einstellen.


Gruß
Dani
Bitte warten ..
Mitglied: gRiMMi
08.06.2006 um 15:10 Uhr
Danke für die schnelle Antwort, doppel Post nur aus dem Grund, da es letztendlich in beide Kategorien passt... Und ich nicht einschätzen kann was öfter gelesen wird.

Hab die Einstellungen wie empfohlen eingestellt, jedoch die Einstellung

"Umleitung zu einer URL" ist mir umklar, was soll diese bewirken, bzw auf welche url sollte ich sie lenken? ergibt für mich gerade keinen sinn...

Tritt immer noch der selbe Fehler auf.
Bitte warten ..
Mitglied: gRiMMi
08.06.2006 um 15:20 Uhr
Die Einstellung mit dem Clinetzertifikate akzeptieren scheint auf jedemfall falsch zusein, und daran hab ich meines wissens auch nichts verändert.

Also die müssen auf jedem Fall auf Clientzertifikate ignorieren stehen. So war / ist es auch in den standard Einstellungen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA funktioniert nur im IE
gelöst Frage von ketanest112Exchange Server18 Kommentare

Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert ...

Windows Server

OWA von SBS 2011nutzen, welche Firewall?

Frage von Philipp.SWindows Server5 Kommentare

Hallo liebe Administratoren, leider hab ich auf meine Frage in der Suchfunktion nichts explizit passendes gefunden Momentane Situation: Wir ...

Exchange Server

Exchange OWA und ECP funktioniert nicht mehr

gelöst Frage von Florian86Exchange Server8 Kommentare

Hallo, ich bekomme seit heute immer die folgende Meldung :-( Da hat etwas nicht geklappt. Diese Informationen können wir ...

Exchange Server

OWA nach Update auf SBS 2011 nicht erreichbar

gelöst Frage von manuel1985Exchange Server4 Kommentare

Moin, ich habe bei einem Kunden im Rahmen der Vorbereitungen einer Migration folgendes Phänomen: Am Wochenende habe ich alle ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 21 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 21 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz6 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
Windows Netzwerk
VPN geht, RD nicht
Frage von bigeasyWindows Netzwerk19 Kommentare

Hallo zusammen Ich hab hier ein Problem mit einer Remotedesktop-Verbindung, ich hoffe, jemand kann mir hier bitte weiterhelfen: Wähle ...

Server-Hardware
Temperaturüberwachung Serverraum
gelöst Frage von rctom1Server-Hardware18 Kommentare

Hallo zusammen, ich suche eine geeignete Lösung für eine Temperaturüberwachung mit Alarmsystem für unseren Serverraum. Früher hatten wir ein ...

Video & Streaming
DVD auf Festplatte sichern
Frage von Thor01Video & Streaming14 Kommentare

Hallo, mittlerweile hat meine DVD Sammlung ein alter erreicht wo die eine oder andere DVD schon das Zeitliche gesegnet ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...